<!DOCTYPE html>

<html lang="hu">
<head>
        <title>TESZT: HyperX Cloud Revolver S - Erre érdemes hallgatni - PC World</title>
    
	<meta name="description" content="Elsők között próbáltuk ki, mire képes a Kingston, pontosabban HyperX legújabb felsőkategóriás gamer fülese. Ha játszani akarsz, nem cirkuszolni, nem fogsz csalódni." />
	<meta name="keywords" content="hyperx, cloud revolver s, fejhallgató, mikrofon, headset, vezeték nélküli, revolver" />

	<base href="https://pcworld.hu/">
	<link rel="canonical" href="https://pcworld.hu/hardver/teszt-hyperx-cloud-revolver-s-225876.html" />

	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-capable" content="yes" />

	<link rel="apple-touch-icon" sizes="57x57" href="https://pcworld.hu/site/images/icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://pcworld.hu/site/images/icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://pcworld.hu/site/images/icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://pcworld.hu/site/images/icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://pcworld.hu/site/images/icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://pcworld.hu/site/images/icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://pcworld.hu/site/images/icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://pcworld.hu/site/images/icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://pcworld.hu/site/images/icons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="https://pcworld.hu/site/images/icons/manifest.json">
	<link rel="mask-icon" href="https://pcworld.hu/site/images/icons/safari-pinned-tab.svg" color="#231f20">
	<link rel="shortcut icon" href="https://pcworld.hu/site/images/icons/favicon.ico">
	<meta name="msapplication-TileColor" content="#231f20">
	<meta name="msapplication-TileImage" content="https://pcworld.hu/site/images/icons/mstile-144x144.png">
	<meta name="msapplication-config" content="https://pcworld.hu/site/images/icons/browserconfig.xml">
	<meta name="theme-color" content="#d42222">

	<meta property="fb:app_id" content="510790489006953" />
	<meta property="fb:admins" content="1095475245" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="PC World" />
	<meta property="og:url" content="https://pcworld.hu/hardver/teszt-hyperx-cloud-revolver-s-225876.html" />
	<meta property="article:publisher" content="https://www.facebook.com/pcworldhu" />

		<meta property="og:title" content="TESZT: HyperX Cloud Revolver S - Erre érdemes hallgatni" />
	<meta property="og:description" content="Elsők között próbáltuk ki, mire képes a Kingston, pontosabban HyperX legújabb felsőkategóriás gamer fülese. Ha játszani akarsz, nem cirkuszolni, nem fogsz csalódni." />
	<meta property="og:image" content="https://i.cdn29.hu/apix_collect_c/apix_collect/primary/1703/hyperx-cloud-revolver-s/hyperx_cloud_revolver_s_artwork_20170313162129_7_original_760x425_cover.jpg" />
	
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:domain" content="PC World"/>
		<meta name="twitter:title" content="TESZT: HyperX Cloud Revolver S - Erre érdemes hallgatni"/>
	<meta name="twitter:image:src" content="https://i.cdn29.hu/apix_collect_c/apix_collect/primary/1703/hyperx-cloud-revolver-s/hyperx_cloud_revolver_s_artwork_20170313162129_7_original_760x425_cover.jpg"/>
	<meta name="twitter:description" content="Elsők között próbáltuk ki, mire képes a Kingston, pontosabban HyperX legújabb felsőkategóriás gamer fülese. Ha játszani akarsz, nem cirkuszolni, nem fogsz csalódni."/>
	
		<link rel="stylesheet" href="/core/css/photoswipe.css" media="screen" />
	<link rel="stylesheet" href="/core/css/default-skin.css" media="screen" />
		<link rel="stylesheet" href="/site/css/style.css?d=20170313" media="screen,print" />

	<script>
	var _onload_scripts = [];

	_onload_scripts.push('/core/js/ads.js');
	_onload_scripts.push('/site/js/site.js?d=20170313');

	
		</script>

    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-3903484-3', 'auto');
      ga('require', 'displayfeatures');
      ga('send', 'pageview');
    </script>
    

</head>

<body class=" have-ad">

<header class="full-header">
	<div class="container">
		<div class="row">
			<div class="mobile-search-icon" id="icon-search-mobile">
				<svg class="icon searchtrigger" style="width:36px;height:36px" viewBox="0 0 24 24">
					<path fill="#ffffff" d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path>
				</svg>
			</div>
			<div class="logo">
				<a href="/"><img src="/site/images/pcworld-logo.svg" alt="" title="PC World" class="img-responsive" /></a>
			</div>
			<nav class="navigation">
				<ul class="menu">

                    <li><a href="/hardver">Hardver</a></li>
                    <li><a href="/mobil">Mobil</a></li>
                    <li><a href="/szoftver">Szoftver</a></li>
                    <li><a href="/vr">VR</a></li>
                    <li><a href="/auto">Autó</a></li>
                    <li><a href="/eletmod">Életmód</a></li>
                    <li><a href="/tesztek">Tesztek</a></li>
                    <li><a href="/tippek">Tippek</a></li>
                    <li><a href="/blogok">Blogok</a></li>
                    <li><a href="/plus">PCW+</a></li>
					<li id="icon-rss">
						<a href="http://pcworld.hu/site/rss/rss.xml" target="_blank">
                            <svg class="icon" style="width:16px;height:24px" viewBox="0 0 430.1 430.1">
                                <path d="M97.5 332.5c10.4 10.4 16.8 24.5 16.8 40.2 0 15.7-6.4 29.8-16.8 40.2l0 0c-10.4 10.4-24.6 16.7-40.4 16.7 -15.8 0-29.9-6.3-40.3-16.7C6.4 402.5 0 388.4 0 372.7c0-15.7 6.4-29.9 16.8-40.3v0c10.4-10.4 24.6-16.7 40.3-16.7C72.9 315.7 87.1 322.1 97.5 332.5zM97.5 332.5v0c0 0 0 0 0 0L97.5 332.5zM16.8 412.9c0 0 0 0 0 0 0 0 0 0 0 0L16.8 412.9zM0 146.3v82.1c53.6 0 104.3 21.1 142.3 59.1 37.9 37.9 58.9 88.7 59 142.5h0v0.1h82.5c-0.1-78.2-31.9-149.1-83.3-200.5C149.1 178.1 78.3 146.3 0 146.3zM0.2 0v82.1c191.7 0.1 347.5 156.2 347.6 348h82.3c-0.1-118.6-48.2-226-126.1-303.9C226.1 48.3 118.7 0.1 0.2 0z"/>
                            </svg>
                        </a>
					</li>

                    

					

										<li id="icon-user">
						<a href="https://belepes.web4.hu/belepes?redirect=https%3A%2F%2Fpcworld.hu%2Fhardver%2Fteszt-hyperx-cloud-revolver-s-225876.html">
							<svg class="icon" style="width:24px;height:24px" viewBox="0 0 24 24">
								<path d="M12,4A4,4 0 0,1 16,8A4,4 0 0,1 12,12A4,4 0 0,1 8,8A4,4 0 0,1 12,4M12,14C16.42,14 20,15.79 20,18V20H4V18C4,15.79 7.58,14 12,14Z" />
							</svg>
						</a>
					</li>
										<li id="icon-search">
						<svg class="icon searchtrigger" style="width:24px;height:24px" viewBox="0 0 24 24">
							<path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path>
						</svg>
					</li>
				</ul>
			</nav>
			<div class="search-wrapper">
				<form action="/kereses" method="get" class="searchform">
					<input type="text" name="q" placeholder="Keresés..." class="search" />
					<button type="submit" class="search-submit">Keress</button>
				</form>
			</div>
			
			<nav class="mobile-navigation">
				<div class="menu-trigger">
					<svg style="width:36px;height:36px" viewBox="0 0 24 24">
						<path fill="#ffffff" d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z" />
					</svg>
				</div>
				<div class="mobile-menu">
					<ul class="mobile-menu-list">
                        <li><a href="/hardver">Hardver</a></li>
                        <li><a href="/mobil">Mobil</a></li>
                        <li><a href="/szoftver">Szoftver</a></li>
                        <li><a href="/vr">VR</a></li>
                        <li><a href="/ifa-2016">IFA 2016</a></li>
                        <li><a href="/auto">Autó</a></li>
                        <li><a href="/eletmod">Életmód</a></li>
                        <li><a href="/tesztek">Tesztek</a></li>
                        <li><a href="/tippek">Tippek</a></li>
                        <li><a href="/blogok">Blogok</a></li>
                        <li><a href="/plus">PCW+</a></li>
                        <!--
						<li><a href="/hirek">Hírek</a></li>
						<li><a href="/elozetesek">Előzetesek</a></li>
						<li><a href="/tesztek">Tesztek</a></li>
																		<li><a href="/auto">Auto</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/hardver">Hardver</a></li>
												<li><a href="/mobil">Mobil</a></li>
												<li><a href="/szoftver">Szoftver</a></li>
												<li><a href="/tesztek">Tesztek</a></li>
												<li><a href="/tippek">Tippek</a></li>
												<li><a href="/vr">Virtuális Valóság</a></li>
																		<li><a href="/plus">GS+</a></li>
                        -->
					</ul>
					<div class="mobile-menu-login-menu">
												<div class="login-button-mobile button blue">
							<a href="http://belepes.web4.hu/belepes?redirect=http%3A%2F%2Fpcworld.hu%2Fhardver%2Fteszt-hyperx-cloud-revolver-s-225876.html">
								<svg class="icon" style="width:24px;height:24px" viewBox="0 0 24 24">
									<path d="M12,4A4,4 0 0,1 16,8A4,4 0 0,1 12,12A4,4 0 0,1 8,8A4,4 0 0,1 12,4M12,14C16.42,14 20,15.79 20,18V20H4V18C4,15.79 7.58,14 12,14Z" />
								</svg>
								Bejelentkezés
							</a>
						</div>
											</div>
				</div>
			</nav>
		</div>
	</div>
</header>
<div class="clearfix"></div>

<div class="background" style="background-image:none;background-color:#eeeeee;background-image:url(https://i.cdn29.hu/apix_collect/ads/20170312234835_pcworld_1920x1280_2_3_compressor.jpg);background-color:#ffffff;"></div>
<a href="http://bs.serving-sys.com/serving/adServer.bs?cn=trd&mc=click&pli=20346903&PluID=0&ord=[timestamp]" rel="external" class="ad-skin-link">&nbsp;</a>
<div class="ad-skin-space">
	<IMG SRC="http://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=20346903&PluID=0&ord=[timestamp]&rtu=-1" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement">
</div>


<div class="container main single-article">
	<div class="section-wrapper">
				<div class="section section-3-3">
			<div class="single-review-top">
								<div class="image">
										<img src="https://i.cdn29.hu/apix_collect_c/apix_collect/primary/1703/hyperx-cloud-revolver-s/hyperx_cloud_revolver_s_artwork_20170313162129_7_original_1150x645_cover.jpg" alt="" class="img-responsive" />
				</div>
			</div>
		</div>
				<div class="section section-2-3">
						<article>
				<header>
					<h1 class="title">TESZT: HyperX Cloud Revolver S - Erre érdemes hallgatni</h1>
					<div class="meta">
						<div class="info">
							<address rel="author" class="author">Erdős Márton</address> | <time pubdate="2017-03-13 16:11:39" itemprop="datePublished">2017 március 13. 16:11</time>
						</div>
						
					</div>
				</header>
				<p class="lead">Elsők között próbáltuk ki, mire képes a Kingston, pontosabban HyperX legújabb felsőkategóriás gamer fülese. Ha játszani akarsz, nem cirkuszolni, nem fogsz csalódni.</p>
								<div class="content">
					<p>RAM, SSD és USB kulcs területen már bizonyított a HyperX, vagyis a Kingston, hogy ért a gamerek nyelvén és tudja, milyen egy igazán jó komponens. Aztán belevágott a periféria-bizniszbe, ahol érkezett egy Qpad-átdizájnolt Cloud füles, majd még több, végül már billentyűzet és egyéb termékek is. Tavaly azonban nagyon fontos mérföldkő volt a <a href="https://pcworld.hu/tesztek/teszt-hyperx-cloud-revolver-kozonsegkedvenc-tovabbgondolva-175537.html" target="_blank">Revolver</a>, amit már önállóan tervezett a HyperX és a felsőkategóriába pozícionált. A gamer headset jól sikerült, masszív, mégsem túl nehéz, kényelmes és kiváló hangminőségű, így a siker sem maradt el. Ezt finomította most még tovább a cég, de nem véletlen, hogy a néven nem sokat változtattak.</p>
<p></p>
<p>
<div class="ad ad-article-inside"><script src="//video.vid4u.org/vid4ul.js" type="text/javascript"></script><script type="text/javascript">vid4u.init(640,360,"FERLYZL1qz",null,3);</script><span>Hirdetés</span></div>
</p>
<p></p>
<h3>Régi ismerős</h3>
<p>Ahogy anno a Cloud-Cloud II esetében, úgy a Revolvernél is adta magát, hogy a kiváló hangminőséget és a kényelmes dizájnt nem piszkálva inkább a szolgáltatások terén bővítsenek a tervezők. A Revolver S-nél a már tavaly megismert fülest kapjuk. Ez zárt kialakítású, 50 mm-es hangszórókkal szerelt, vagyis az erővel nincsen gond. Az ovális fülpárnák memóriahabosak, így nagyon kényelmesek többórás viseletnél is. A pánt két részből épül fel: a tartást a rugalmasfémpánt adja, ami strapabíró és nem úgy néz ki, mint ami 1-2 év után eltörne. A kényelmes, rugalmas tartásról egy párnázott, rugós fejpánt gondoskodik - klasszikus, jól bevált rendszer, ami a Revolver S-nél is működik.</p>
<p><figure class="formatted_image" style=""><img src="https://i.cdn29.hu/apix_collect_c/1703/hyperx-cloud-revolver-s/hyperx_cloud_revolver_s_artwork_20170313162129_5_original_760x760.jpg" alt="" /></figure></p>
<p></p>
<p>A kagylókon kapcsológomb, világítás, csicsa nincsen, csupán a két oldalon látható a HyperX logója. A baloldali kagyló alsó részén kapott helyet a mikrofon csatlakozója, amibe egy rugalmas karra rögzített, némi zajszűréssel megtámogatott kondenzátormikrofont helyeztek. A teszt során egészen tiszta, jól érthető beszédhangot kaptunk, játékhoz, chathez ideális megoldás, ráadásul a rugalmas karral a kellő távolságra helyezhetjük. Azt mondtuk, hogy a Revolver és a Revolver S ugyanaz a headset, de azért minimális változtatás csak történt. Az új, S-verzió borítása az eddigi rideg, kemény műanyag helyett gumírozott hatású, kissé puhább.</p>
<p> </p>
<h3>"S", mint virtuális</h3>
<p>A Revolver S-nek mindössze 1 méteres a harisnyázott, minőségi kábele, de ez nem véletlen. Az S-verzió ugyanis kapott egy 2,2 méteres kábelre erősített, USB-s hangkártyát. Ez ugyan nagyméretű, de könnyű és csiptetője is van, valamint minden gomb és potméter szép nagy, hogy odapillantás nélkül is könnyedén kezelhessük. A hangkártya abszolút plug'n'play, vagyis driver stb. nem szükséges hozzá, csatlakoztatjuk és máris működik. Az elejére mindössze két gomb került. Az egyik a mikrofonnémító, a másik a Revolver S nagy újdonsága, a Dolby Virtual Surround 7.1 hangzás aktiválója, ugyanis egy virtuális térhangzás is került az extrák közé. A távirányító-hangkártya oldalán egy hangzásváltó gomb is rejtőzik, amivel az alaphangzás mellett további három hangkép közül választhatunk.</p>
<p></p>
<p><figure class="formatted_image" style=""><img src="https://i.cdn29.hu/apix_collect_c/1703/hyperx-cloud-revolver-s/hyperx_cloud_revolver_s_artwork_20170313162129_3_original_760x760.jpg" alt="" /></figure></p>
<p></p>
<p>Ami igazán furcsa, hogy a Cloud II-nél megismert távirányító digitális hangerősszabályzása után most az analóg megoldást választotta a HyperX. Ez azt jelenti, hogy a mikrofon és a fejhallgató hangerejét is a Windowstól külön, analóg módon szabályozhatjuk a távirányítóval. Mint USB-s hangkártya, a Revolver S megoldása jól vizsgázott: a hang tiszta, alapzaj, zúgás egyáltalán nincsen, a hang pedig tiszta és nem torzít sem alacsony, sem magas hangerő mellett.</p>
<p> </p>
<h3>Összegzés</h3>
<p>A Revolver S egy igazán jó gamer headset, ami már akkor tudható volt, amikor kiderült, a tavalyi Revolver füles kerül ebbe a dobozba is. Az újdonság, az USB-s Dolby hangkártya a gamerek számára hasznos kiegészítő: zenénél mindenképpen kapcsoljuk ki, sőt, a háromféle hangzásképet is, mert ezek alaposan lerontják a sztereóképet és minden mást is. Játék alatt azonban egészen más a helyzet: a Dolby-t aktiválva tényleg érezhetően javult a játékélmény: a robbanások erőteljesebbek, a térhangzás-imitálása jó, és noha végig hallani, hogy ez nem valódi 7.1, azért például egy fps játékban javítja a térérzetünket.</p>
<p><figure class="formatted_image" style=""><img src="https://i.cdn29.hu/apix_collect_c/1703/hyperx-cloud-revolver-s/hyperx_cloud_revolver_s_artwork_20170313162129_6_original_760x760.jpg" alt="" /></figure></p>
<p></p>
<p>A sok dicséret után nézzünk néhány szőrszálat is, amit lehet hasogatni. A pánt nagyon kényelmes, a fülpárnák is, de ezzel a headsettel sokat ne mozogjunk, ne hajoljunk előre, mert nem tart túl erősen és leesik a fejünkről. 2017 nagy hardver-divatirányzatából is kimaradt a Revolver S, vagyis nincsen rajta RGB LED-világítás. Ezt sokan igénylik jelenleg, így alaplaptól kezdve a legkülönbözőbb perifériákig mindenhol ott van már a LED - a Revolver S nem villog, nem világít.</p>
<p></p>
<p>Végül az árat nézzük meg. 53 ezer forintot kell fizetnünk a Revolver S-ért, ami azt jelenti, hogy a Dolby in-line hangkártya 13 ezer forintunkba kerül. Akinek erre nincsen szüksége, a sima Revolver modellel is nagyon jól jár. Ha a Dolby-s USB-s távirányító-hangkártya hasznos számodra, igazán jó választás a Revolver S, mert kényelmes és tényleg nagyon jól szól, amivel évekig boldogan fogsz játszani - legyen akár PC-d, akár konzolod.</p>
									</div>
								<div class="ad ad-article-end">
					<!-- Goa3 beépítés: pcworld_tartalmi_kommentbox_folott, 3134991 -->
<div id="zone3134991" class="goAdverticum"></div>
					<span>Hirdetés</span>
				</div>
												<section class="review-pointbox">
                    <header>
						<h1 class="title"><a href="/hyperx-cloud-revolver-s-5708.html">HyperX Cloud Revolver S</a></h1>
					</header>
					                    <ul class="review-info-data clearfix">
                                                    <li>50 mm-es hangszórók</li>
                                                    <li>12-28 000 Hz frekvencia-átvitel</li>
                                                    <li>100,5 dB érzékenység</li>
                                                    <li>zárt kialakítás</li>
                                                    <li>memóriahabos fülpárnák</li>
                                                    <li>USB-s hangkártya, Dolby Virtual térhangzás</li>
                                                    <li>1 méteres kábel+2 méteres toldó és 2,2 méteres USB kábel</li>
                                                    <li>Xbox One/Playstation 4-kompatibilis</li>
                                                    <li>360 g</li>
                                            </ul>
					<div class="row">
						<div class="point col-4">
							<div class="pie" data-percent="8.7">
								<div class="left"><span></span></div>
								<div class="right"><span></span></div>
							</div>
						</div>
						<div class="positive col-4">
							<div class="title">PRO</div>
							<ul class="points-list positive-list">
																<li>szuper hangzás</li>
																<li>kényelmes</li>
																<li>jó USB-s hangkártya</li>
																<li>virtuális Dolby térhangzás</li>
															</ul>
						</div>
						<div class="negative col-4">
							<div class="title">Kontra</div>
							<ul class="points-list negative-list">
																<li>rövid alapkábel</li>
																<li>nem digitális hangerőszabályzók</li>
																<li>nincsen világítás</li>
															</ul>
						</div>
					</div>
					<div class="clearfix"></div>
                    
                    <ul class="review-graph">
                                                    <li class="clearfix">
                                <div>Teljesítmény:</div>
                                <div><p class="review-graph-line" style="width:100%;">10</p></div>
                            </li>
                                                                            <li class="clearfix">
                                <div>Ár/Érték:</div>
                                <div><p class="review-graph-line" style="width:80%;">8</p></div>
                            </li>
                                                                            <li class="clearfix">
                                <div>Anyagminőség:</div>
                                <div><p class="review-graph-line" style="width:90%;">9</p></div>
                            </li>
                                                                            <li class="clearfix">
                                <div>Extra funkciók:</div>
                                <div><p class="review-graph-line" style="width:80%;">8</p></div>
                            </li>
                                                                                                    <li class="clearfix">
                                <div>Kinézet:</div>
                                <div><p class="review-graph-line" style="width:90%;">9</p></div>
                            </li>
                                            </ul>
                                        <div class="awards">
                                                    <div class="badgesprite badge"></div>
                                            </div>
                    				</section>
								<footer>
										<div class="tags">
						<span class="tags-title">Címkék:</span>
												<span class="tag"><a href="/kereses?q=hyperx">#hyperx</a></span>
												<span class="tag"><a href="/kereses?q=cloud%20revolver%20s">#cloud revolver s</a></span>
												<span class="tag"><a href="/kereses?q=fejhallgat%C3%B3">#fejhallgató</a></span>
												<span class="tag"><a href="/kereses?q=mikrofon">#mikrofon</a></span>
												<span class="tag"><a href="/kereses?q=headset">#headset</a></span>
												<span class="tag"><a href="/kereses?q=vezet%C3%A9k%20n%C3%A9lk%C3%BCli">#vezeték nélküli</a></span>
												<span class="tag"><a href="/kereses?q=revolver">#revolver</a></span>
											</div>
														</footer>
				<section class="share-article">
					<div class="social-likes" data-url="https://pcworld.hu/hardver/teszt-hyperx-cloud-revolver-s-225876.html" data-title="TESZT: HyperX Cloud Revolver S - Erre érdemes hallgatni" data-zeroes="yes">
						<div class="facebook" title="Megosztás Facebook">Facebook</div>
						
						<div class="plusone" title="Megosztás Google+">Google+</div>
					</div>
				</section>
				

                                <div data-spklw-widget="widget-57e03fb4e73a5"></div> <!-- Strossle code -->
                
				                				<section class="article-comments">
					<header>
						<h3 class="sub-title">Te mit gondolsz?</h3>
					</header>
					<div class="disqus-comments">
						<div class="content" id="disqus_thread"></div>
						<script>
						var disqus_shortname = 'pcworld'; // required: replace example with your forum shortname
						</script>
						<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
					</div>
				</section>
							</article>
		</div>
		<aside class="section section-1-3">
				<div class="section-wrapper field_global_rightside">
						<div class="section depth_1 section-3-3" id="s_1456070198">
				
	

	<div class="section-wrapper field_global_rightside">
	</div>
	
	<div class="box-wrapper field_global_rightside">
									<div class="box box-actual-magazine">
						<div class="element">
				<div class="image">
					<img src="https://i.cdn29.hu/apix_collect_c/tartalom/covers/pcw/pcw_promo_2017_03_n_309x418_cover.jpg" alt="" class="img-responsive">				</div>
				<div class="actions">
					<a href="/plus" class="button orange">PCW+</a>
					<a href="http://piacter.project029.hu/pcworld-elofizetes" rel="external" class="button blue">Előfizetés</a>
				</div>
			</div>
		</div>

	
								<div class="box ad">
			<!-- Goa3 beépítés: pcworld_jobb_billboard1, 3133167 -->
<div id="zone3133167" class="goAdverticum"></div>
			<span>Hirdetés</span>
		</div>
	
								<div class="box box-html">
			<div class="element">
								<div style="text-align:center;"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fpcworldhu&tabs&width=360&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1008462282554202" width="360" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			</div>
		</div>

	
								<div class="box box-news-list">
						<div class="title-box-wrapper">
								<h3 class="box-title platform-">Legolvasottabbak</h3>
			</div>
									<div class="element">
				<div class="image">
					<a href="/hardver/mar-megint-vilagrekordot-dontott-az-amd-ryzenje-225558.html">
												<img src="https://i.cdn29.hu/apix_collect_c/primary/1703/amd_ryzen_7_1800_x_20170306_121605_original_240x135_cover.jpg" alt="" class="img-responsive" />
					</a>
				</div>
				<h2 class="title">
                    <a href="/hardver/mar-megint-vilagrekordot-dontott-az-amd-ryzenje-225558.html">Már megint világrekordot döntött az AMD Ryzenje</a>
                    
                </h2>
			</div>
						<div class="element">
				<div class="image">
					<a href="/szoftver/igy-mukodik-a-windows-10-game-mode-ja-225603.html">
												<img src="https://i.cdn29.hu/apix_collect_c/primary/1703/microsoft_10_26_16_event_025_20170307_113112_original_240x135_cover.jpg" alt="" class="img-responsive" />
					</a>
				</div>
				<h2 class="title">
                    <a href="/szoftver/igy-mukodik-a-windows-10-game-mode-ja-225603.html">Így működik a Windows 10 Game Mode-ja</a>
                    
                </h2>
			</div>
						<div class="element">
				<div class="image">
					<a href="/szoftver/a-firefox-52-nagy-ujdonsaga-225653.html">
												<img src="https://i.cdn29.hu/apix_collect_c/primary/1703/firefox_20170308_092549_original_240x135_cover.jpg" alt="" class="img-responsive" />
					</a>
				</div>
				<h2 class="title">
                    <a href="/szoftver/a-firefox-52-nagy-ujdonsaga-225653.html">A Firefox 52 nagy újdonsága</a>
                    
                </h2>
			</div>
						<div class="element">
				<div class="image">
					<a href="/hardver/ezert-ne-bonts-meg-egy-ryzen-cpu-t-225807.html">
												<img src="https://i.cdn29.hu/apix_collect_c/primary/1703/bcfa43d95802_20170310_223435_original_240x135_cover.jpg" alt="" class="img-responsive" />
					</a>
				</div>
				<h2 class="title">
                    <a href="/hardver/ezert-ne-bonts-meg-egy-ryzen-cpu-t-225807.html">Ezért ne bonts meg egy Ryzen CPU-t</a>
                    
                </h2>
			</div>
						<div class="element">
				<div class="image">
					<a href="/mobil/huawei-nem-kell-4-gb-ram-nal-tobb-egy-okostelefonba-225601.html">
												<img src="https://i.cdn29.hu/apix_collect_c/primary/1703/9_20170307_111020_original_240x135_cover.jpg" alt="" class="img-responsive" />
					</a>
				</div>
				<h2 class="title">
                    <a href="/mobil/huawei-nem-kell-4-gb-ram-nal-tobb-egy-okostelefonba-225601.html">Huawei: nem kell 4 GB RAM-nál több egy okostelefonba</a>
                    
                </h2>
			</div>
						<div class="element">
				<div class="image">
					<a href="/mobil/juniusban-jon-a-nokia-csucskeszuleke-225656.html">
												<img src="https://i.cdn29.hu/apix_collect_c/primary/1703/maxresdefault_20170308_102233_original_240x135_cover.jpg" alt="" class="img-responsive" />
					</a>
				</div>
				<h2 class="title">
                    <a href="/mobil/juniusban-jon-a-nokia-csucskeszuleke-225656.html">Júniusban jön a Nokia csúcskészüléke</a>
                    
                </h2>
			</div>
					</div>

	
								<div class="box ad">
			<!-- Goa3 beépítés: pcworld_jobb_billboard2, 3134986 -->
<div id="zone3134986" class="goAdverticum"></div>
			<span>Hirdetés</span>
		</div>
	
								<div class="box box-news box-news-simple">
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="/tippek/hogyan-szerezzunk-recepteket-dzsuszokhoz-154082.html">Hogyan szerezzünk recepteket dzsúszokhoz?</a>
                            
                        </h2>
					</div>
				</div>
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="/tippek/hogyan-utemezzuk-a-hivasainkat-androidon-154079.html">Hogyan ütemezzük a hívásainkat Androidon?</a>
                            
                        </h2>
					</div>
				</div>
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="/kozelet/20-ev-utan-leall-a-yahoo-szolgaltatasa-154385.html">20 év után leáll a Yahoo szolgáltatása</a>
                            
                        </h2>
					</div>
				</div>
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="/mobil/3g-s-okosoraval-keszul-az-lg-is-154380.html">3G-s okosórával készül az LG is</a>
                            
                        </h2>
					</div>
				</div>
					</div>

	
								<div class="box ad">
			<!-- Goa3 beépítés: pcworld_interstitial, 3135032 -->
<div id="zone3135032" class="goAdverticum"></div>
			<span>Hirdetés</span>
		</div>
	
								<div class="box ad">
			<div align="center" style="margin-top:10px; margin-bottom:10px;">
<a href="http://elastic91.hu/index.php?p=4" target="_blank"><img src="https://www.gamestar.hu/project/images/elastic_250x250.gif"></a>
</div>
			<span>Hirdetés</span>
		</div>
	
			</div>
</div>
			</div>

	<div class="box-wrapper field_global_rightside">
	</div>


		</aside>
	</div>
</div>
<div id="back_top">
	<a href="#wrap">
		<svg style="width:24px;height:24px" viewBox="0 0 24 24">
			<path fill="#ffffff" d="M7.41,15.41L12,10.83L16.59,15.41L18,14L12,8L6,14L7.41,15.41Z" />
		</svg>
	</a>
</div>
<footer class="footer">
	<div class="partners-footer">
		<div class="container">
			<a href="http://www.computerworld.hu/" title="Computerworld" rel="external"><div class="computerworld partner"></div></a>
			<a href="http://www.pcworld.hu/" title="PCWorld" rel="external"><div class="pcworld partner"></div></a>
			<a href="http://www.gamestar.hu/" title="GameStar" rel="external"><div class="gamestar partner"></div></a>
			<div class="footer-divider"></div>
		</div>
	</div>
	<div class="author-footer">
		<div class="container">
			<p><b>Kiadó:</b> Project029 Media and Communications Kft. - <a rel="external" href="http://www.project029.com/impresszum#pcworld">Impresszum</a> - <a rel="external" href="http://smartsense.hu/">Hirdetési ajánlatunk</a> - <a href="http://www.project029.com/adatvedelem">Adatvédelmi elveink</a></p>
		</div>
	</div>
</footer>



<div class="ad ad-optionless_bottom optionless_bottom_box">
	<script src="//video.vid4u.org/vid4ul.js" type="text/javascript"></script><script type="text/javascript">vid4u.init(1,1,"FERLYZL1qz",null,3);</script></div>




<div class="adblocker">
	<div class="info">
		<div class="smiley"></div>
		<p>Úgy tűnik, AdBlockert használsz, amivel megakadályozod a reklámok megjelenítését. Amennyiben szeretnéd támogatni a munkánkat, kérjük add hozzá az oldalt a kivételek listájához, vagy támogass minket közvetlenül! <a href="/adblock">További információért kattints!</a></p>
		<span class="close">
			<svg style="width:24px;height:24px" viewBox="0 0 24 24">
				<path fill="#000000" d="M12,2C17.53,2 22,6.47 22,12C22,17.53 17.53,22 12,22C6.47,22 2,17.53 2,12C2,6.47 6.47,2 12,2M15.59,7L12,10.59L8.41,7L7,8.41L10.59,12L7,15.59L8.41,17L12,13.41L15.59,17L17,15.59L13.41,12L17,8.41L15.59,7Z" />
			</svg>
		</span>
	</div>
	<div class="mask"></div>
</div>

<script>
function downloadJSAtOnload() {
	var element = document.createElement("script");
	element.src = '/core/js/onload.js?v1';
	document.body.appendChild(element);
}
if (window.addEventListener) window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent) window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;
</script>

<script src="//ad.adverticum.net/g3.js"></script>
<script src="//static.apester.com/js/sdk/v1.1/apester-sdk.min.js"></script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> <!-- Strossle code -->


<script type="text/javascript">
var disqus_config = function () { 
  this.language = "hu";
};
</script>
<script>
if (typeof disqus_shortname != 'undefined') {
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;dsq.language = "hu";
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
} )();
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
} ());
}
</script>

<!-- Gemius -->


<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjVFzcuSvZlJfoT4dINS9dWY7Dn13QQG7cKXf25CSD7.T7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<iframe src="/web4sso" style="width:1px;height:1px;display:none;"></iframe>

<!-- Generated at: 2017-03-13 16:55:08 -->

</body>

</html>
