<!DOCTYPE html>

<html lang="hu">
<head>
        <title>Akkor is beenged a Facebook, ha elírod a jelszót - veszélyes az engedékenység? - PC World</title>
    
	<meta name="description" content="A jelek szerint nem csak a jelszó, de az e-mail elgépelésekor is van egy tűréshatár a közösségi oldal biztonsági rendszerében. Mutatjuk, mit enged és mi az, ami már túlzás, valamint arra is kitérünk, ez ismét egy kellemetlen védelmi rizikó-e." />
	<meta name="keywords" content="facebook, jelszó, belépés, biztonság, tipp, tippek, elírás, elgépelés" />

	<base href="https://pcworld.hu/">
	<link rel="canonical" href="https://pcworld.hu/pcwlite/facebook-elgepelt-jelszo-belepes-tipp-273887.html" />

	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-capable" content="yes" />

	<link rel="apple-touch-icon" sizes="57x57" href="https://pcworld.hu/site/images/icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://pcworld.hu/site/images/icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://pcworld.hu/site/images/icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://pcworld.hu/site/images/icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://pcworld.hu/site/images/icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://pcworld.hu/site/images/icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://pcworld.hu/site/images/icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://pcworld.hu/site/images/icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://pcworld.hu/site/images/icons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="https://pcworld.hu/site/images/icons/manifest.json">
	<link rel="mask-icon" href="https://pcworld.hu/site/images/icons/safari-pinned-tab.svg" color="#231f20">
	<link rel="shortcut icon" href="https://pcworld.hu/site/images/icons/favicon.ico">
	<meta name="msapplication-TileColor" content="#231f20">
	<meta name="msapplication-TileImage" content="https://pcworld.hu/site/images/icons/mstile-144x144.png">
	<meta name="msapplication-config" content="https://pcworld.hu/site/images/icons/browserconfig.xml">
	<meta name="theme-color" content="#d42222">

	<meta property="fb:app_id" content="510790489006953" />
	<meta property="fb:admins" content="1095475245" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="PC World" />
	<meta property="og:url" content="https://pcworld.hu/pcwlite/facebook-elgepelt-jelszo-belepes-tipp-273887.html" />
	<meta property="article:publisher" content="https://www.facebook.com/pcworldhu" />

		<meta property="og:title" content="Akkor is beenged a Facebook, ha elírod a jelszót - veszélyes az engedékenység?" />
	<meta property="og:description" content="A jelek szerint nem csak a jelszó, de az e-mail elgépelésekor is van egy tűréshatár a közösségi oldal biztonsági rendszerében. Mutatjuk, mit enged és mi az, ami már túlzás, valamint arra is kitérünk, ez ismét egy kellemetlen védelmi rizikó-e." />
	<meta property="og:image" content="https://i.cdn29.hu/apix_collect_c/2002/facebook-tippek/facebook_tippek_screenshot_20200201224207_1_original_760x425_cover.png" />
	
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:domain" content="PC World"/>
		<meta name="twitter:title" content="Akkor is beenged a Facebook, ha elírod a jelszót - veszélyes az engedékenység?"/>
	<meta name="twitter:image:src" content="https://i.cdn29.hu/apix_collect_c/2002/facebook-tippek/facebook_tippek_screenshot_20200201224207_1_original_760x425_cover.png"/>
	<meta name="twitter:description" content="A jelek szerint nem csak a jelszó, de az e-mail elgépelésekor is van egy tűréshatár a közösségi oldal biztonsági rendszerében. Mutatjuk, mit enged és mi az, ami már túlzás, valamint arra is kitérünk, ez ismét egy kellemetlen védelmi rizikó-e."/>
	
	<link rel="stylesheet" href="/site/css/font-awesome.min.css" media="screen" />
		<link rel="stylesheet" href="/core/css/photoswipe.css" media="screen" />
	<link rel="stylesheet" href="/core/css/default-skin.css" media="screen" />

	<link rel="stylesheet" href="/site/css/jssocials/jssocials.css" media="screen" />
	<link rel="stylesheet" href="/site/css/jssocials/jssocials-theme-flat.css" media="screen" />
		<link rel="stylesheet" href="/site/css/style.css" media="screen,print" />

	<script>
	window.vapid = {
		public_key: 'BFMPX9OiSlkpdp8y5gslyKA_0-XV2GaRhANfBrRPg9O7ODuqKHvB6DyTCGpKvdSb0zwVaYNpkZIjFglHn3wEGVs',
		private_key: null
	}

	var _onload_scripts = [];

	_onload_scripts.push('/site/js/jssocials/jssocials.min.js');

	_onload_scripts.push('/core/js/ads.js');
	_onload_scripts.push('/site/js/site.js'); // ?d=20200203
	_onload_scripts.push('/site/js/push_subscription.js');
		_onload_scripts.push('https://embed.web4.hu/js/embed2.js');
	
	
		</script>

    
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3903484-3"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-3903484-3', { 'anonymize_ip': true });
        </script>

        <!--   
        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
          ga('create', 'UA-3903484-3', 'auto');
          ga('require', 'displayfeatures');
          ga('send', 'pageview');
        </script>
        -->
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({
                  google_ad_client: "ca-pub-7735427676074352",
                  enable_page_level_ads: true
             });
        </script>
    

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>

<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  container: document.getElementById("cookie-policy-content"),
  palette: {
    popup: {
      background: "#000"
    },
    button: {
      background: "#f1d600"
    }
  },
  revokable: true,
  content: {
    message: 'A weboldalon cookie-kat használunk annak érdekében, hogy a lehető legjobb felhasználói élményt nyújtsuk. Amennyiben folytatod a böngészést nálunk, úgy tekintjük, hogy nincs kifogásod a cookie-k fogadása ellen. A részletekért',
    allow: "Elfogadom",
    link: "kattints ide",
    href: "https://www.project029.com/adatvedelem"
  },
  elements: {
    message: '<span id="cookieconsent:desc" class="cc-message">{{message}}</span>',
    messagelink: '<span id="cookieconsent:desc" class="cc-message">{{message}} <a aria-label="learn more about cookies" tabindex="0" class="cc-link" href="{{href}}" target="_blank">{{link}}</a>!</span>',
    allow: '<a aria-label="allow cookies" tabindex="0" class="cc-btn cc-allow">{{allow}}</a>',
    link: '<a aria-label="learn more about cookies" tabindex="0" class="cc-link" href="{{href}}" target="_blank">{{link}}!</a>'
  },
  compliance: {
    'info': '<div class="cc-compliance">{{allow}}</div>',
    'opt-in': '<div class="cc-compliance cc-highlight">{{allow}}</div>'
  },
  type: 'info',
})});
</script>
<style>
.cc-window {
    z-index: 9999999 !important;
}
</style>



</head>

<body class=" have-ad">

    <div id="cookie-policy-content"></div>

<header class="full-header">
	<div class="container">
		<div class="row">
			<div class="mobile-search-icon" id="icon-search-mobile">
				<svg class="icon searchtrigger" style="width:36px;height:36px" viewBox="0 0 24 24">
					<path fill="#ffffff" d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path>
				</svg>
			</div>
			<div class="logo">
				<a href="/"><img src="/site/images/pcworld-logo.svg" alt="" title="PC World" class="img-responsive" /></a>
			</div>
			<nav class="navigation">
				<ul class="menu">

                    <li><a href="/pcwlite">PCW.LITE</a></li>
                    <li><a href="/pcwpro">PCW.PRO</a></li>
                    <li><a href="/pcwmaster">PCW.MASTER</a></li>
                    <!--
                        <li><a href="/hardver">Hardver</a></li>
                        <li><a href="/mobil">Mobil</a></li>
                        <li><a href="/szoftver">Szoftver</a></li>
                        <li><a href="/vr">VR</a></li>
                        <li><a href="/auto">Autó</a></li>
                        <li><a href="/eletmod">Életmód</a></li>
                        <li><a href="/tesztek">Tesztek</a></li>
                        <li><a href="/tippek">Tippek</a></li>
                    -->
                    <!--<li><a href="/blogok">Blogok</a></li>-->
                    <li><a href="/plus">PCW+</a></li>
					<li id="icon-rss">
						<a href="http://pcworld.hu/site/rss/rss.xml" target="_blank">
                            <svg class="icon" style="width:16px;height:24px" viewBox="0 0 430.1 430.1">
                                <path d="M97.5 332.5c10.4 10.4 16.8 24.5 16.8 40.2 0 15.7-6.4 29.8-16.8 40.2l0 0c-10.4 10.4-24.6 16.7-40.4 16.7 -15.8 0-29.9-6.3-40.3-16.7C6.4 402.5 0 388.4 0 372.7c0-15.7 6.4-29.9 16.8-40.3v0c10.4-10.4 24.6-16.7 40.3-16.7C72.9 315.7 87.1 322.1 97.5 332.5zM97.5 332.5v0c0 0 0 0 0 0L97.5 332.5zM16.8 412.9c0 0 0 0 0 0 0 0 0 0 0 0L16.8 412.9zM0 146.3v82.1c53.6 0 104.3 21.1 142.3 59.1 37.9 37.9 58.9 88.7 59 142.5h0v0.1h82.5c-0.1-78.2-31.9-149.1-83.3-200.5C149.1 178.1 78.3 146.3 0 146.3zM0.2 0v82.1c191.7 0.1 347.5 156.2 347.6 348h82.3c-0.1-118.6-48.2-226-126.1-303.9C226.1 48.3 118.7 0.1 0.2 0z"/>
                            </svg>
                        </a>
					</li>

                    

					

										<li id="icon-user">
						<a href="https://belepes.web4.hu/belepes?redirect=https%3A%2F%2Fpcworld.hu%2Fpcwlite%2Ffacebook-elgepelt-jelszo-belepes-tipp-273887.html">
							<svg class="icon" style="width:24px;height:24px" viewBox="0 0 24 24">
								<path d="M12,4A4,4 0 0,1 16,8A4,4 0 0,1 12,12A4,4 0 0,1 8,8A4,4 0 0,1 12,4M12,14C16.42,14 20,15.79 20,18V20H4V18C4,15.79 7.58,14 12,14Z" />
							</svg>
						</a>
					</li>
										<li id="icon-search">
						<svg class="icon searchtrigger" style="width:24px;height:24px" viewBox="0 0 24 24">
							<path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path>
						</svg>
					</li>
				</ul>
			</nav>
			<div class="search-wrapper">
				<form action="/kereses" method="get" class="searchform">
					<input type="text" name="q" placeholder="Keresés..." class="search" />
					<button type="submit" class="search-submit">Keress</button>
				</form>
			</div>
			
			<nav class="mobile-navigation">
				<div class="menu-trigger">
					<svg style="width:36px;height:36px" viewBox="0 0 24 24">
						<path fill="#ffffff" d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z" />
					</svg>
				</div>
				<div class="mobile-menu">
					<ul class="mobile-menu-list">
                        <li><a href="/pcwlite">PCW.LITE</a></li>
                        <li><a href="/pcwpro">PCW.PRO</a></li>
                        <li><a href="/pcwmaster">PCW.MASTER</a></li>
                        <!--
                        <li><a href="/hardver">Hardver</a></li>
                        <li><a href="/mobil">Mobil</a></li>
                        <li><a href="/szoftver">Szoftver</a></li>
                        <li><a href="/vr">VR</a></li>
                        <li><a href="/ifa-2016">IFA 2016</a></li>
                        <li><a href="/auto">Autó</a></li>
                        <li><a href="/eletmod">Életmód</a></li>
                        <li><a href="/tesztek">Tesztek</a></li>
                        <li><a href="/tippek">Tippek</a></li>
                        -->
                        <!--<li><a href="/blogok">Blogok</a></li>-->
                        <li><a href="/plus">PCW+</a></li>
                        <!--
						<li><a href="/hirek">Hírek</a></li>
						<li><a href="/elozetesek">Előzetesek</a></li>
						<li><a href="/tesztek">Tesztek</a></li>
																		<li><a href="/auto">Auto</a></li>
												<li><a href="/computex2017">Computex 2017</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/hardver">Hardver</a></li>
												<li><a href="/ifa2017">IFA 2017</a></li>
												<li><a href="/mobil">Mobil</a></li>
												<li><a href="/pcwlite">PCW.lite</a></li>
												<li><a href="/szoftver">Szoftver</a></li>
												<li><a href="/tesztek">Tesztek</a></li>
												<li><a href="/tippek">Tippek</a></li>
																		<li><a href="/plus">GS+</a></li>
                        -->
					</ul>
					<div class="mobile-menu-login-menu">
												<div class="login-button-mobile button blue">
							<a href="http://belepes.web4.hu/belepes?redirect=http%3A%2F%2Fpcworld.hu%2Fpcwlite%2Ffacebook-elgepelt-jelszo-belepes-tipp-273887.html">
								<svg class="icon" style="width:24px;height:24px" viewBox="0 0 24 24">
									<path d="M12,4A4,4 0 0,1 16,8A4,4 0 0,1 12,12A4,4 0 0,1 8,8A4,4 0 0,1 12,4M12,14C16.42,14 20,15.79 20,18V20H4V18C4,15.79 7.58,14 12,14Z" />
								</svg>
								Bejelentkezés
							</a>
						</div>
											</div>
				</div>
			</nav>
		</div>
	</div>
</header>
<div class="clearfix"></div>

<div class="background" style="background-image:none;background-color:#eeeeee;background-image:url(https://i.cdn29.hu/apix_collect/ads/cloud_p029_skin6_v2.jpg);background-color:#FFFFFF;"></div>
<a href="https://ad.adverticum.net/C/3134988/5965953/596595200?" rel="external" class="ad-skin-link">&nbsp;</a>
<div class="ad-skin-space" style="height:340px;">
	<iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=3134988&g=5965953&b=596595200&h=[LOCATION]&p=2'></iframe>
</div>



<div class="container main single-article">
        <div class="ad ad-content-top">
        <!-- Goa3 beépítés: PCO_Skin_Header, 3134988 -->
<div id="zone3134988" class="goAdverticum"></div>
        <span>Hirdetés</span>
    </div>
       
	<div class="section-wrapper">
				<div class="section section-2-3">
						<div class="image hidden-xs">
				<img src="https://i.cdn29.hu/apix_collect_c/2002/facebook-tippek/facebook_tippek_screenshot_20200201224207_1_original_760x425_cover.png" alt="" class="img-responsive" />
			</div>
						<article>
				<header>
					<h1 class="title">Akkor is beenged a Facebook, ha elírod a jelszót - veszélyes az engedékenység?</h1>
					<div class="meta">
						<div class="info">
							<address rel="author" class="author">Bátky Zoltán</address> | <time pubdate="2020-02-02 19:00:01" itemprop="datePublished">2020 február 2. 19:00</time>
						</div>
						
					</div>
				</header>
				<p class="lead">A jelek szerint nem csak a jelszó, de az e-mail elgépelésekor is van egy tűréshatár a közösségi oldal biztonsági rendszerében. Mutatjuk, mit enged és mi az, ami már túlzás, valamint arra is kitérünk, ez ismét egy kellemetlen védelmi rizikó-e.</p>
				                        				<div class="ad ad-article-under-lead">
    					<!-- Goa3 beépítés: PCO_Desktop_Bal1_Lead, 3177191 -->
<div id="zone3177191" class="goAdverticum"></div>
    					<span>Hirdetés</span>
    				</div>
                    				               
                                <div class="content">
                                                
                                    <p>
                                                            

                                    <p>Több hírforrás is foglalkozik azzal, hogy a Facebook kissé engedékeny akkor, ha néhány karaktert elírunk a belépéskor. A módszer az e-mail cím és a jelszó esetében is reprodukálható, és minden bizonnyal azért vezették be, mert akad néhány tipikus hiba, amit a legtöbb esetben elkövetnek a felhasználók gépelés közben. Ez persze jó hír azoknak, akik nem épp a pontos billentyűzethasználat bajnokai, de persze felvet némi biztonsági kérdést is.</p>

<div class="ad ad-article-inside"><!-- Goa3 beépítés: PCO_Desktop_Bal2_cikközi, 5714039 -->
<div id="zone5714039" class="goAdverticum"></div><span>Hirdetés</span></div>

<h2>Mit néz el a Facebook belépéskor?</h2>

                                                            

                                    <p>E-mail címek esetében olyan elírásokkal engedékeny a rendszer, ahol valami viszonylag nyilvánvaló eset helyett írunk valami mást. Ilyen például a hotmail.com vagy gmail.com címek esetén egy elrontott betű (például homtail.com, gmil.com, de próbálkozásaink közben simán elfogadott egy gmail.cmo-ként beírt címet is).</p>

                                            
                                                <div class="ad ad-article-inside-automatic hidden-xs">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PCO_cikkkozitobbi_640x360 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:360px"
     data-ad-client="ca-pub-7735427676074352"
     data-ad-slot="3130858048"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            <span>Hirdetés</span>
                        </div>
                                                                                        
                                                <div class="ad ad-article-inside-automatic visible-xs">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PCO_cikkkozitobbi_640x360 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:360px"
     data-ad-client="ca-pub-7735427676074352"
     data-ad-slot="3130858048"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            <span>Hirdetés</span>
                        </div>
                                                                

                                    <p>Hasonlóképpen átenged az ellenőrzésen a Facebook akkor is, ha a jelszavak beírásakor követünk el néhány alapvető hibát. Ilyen például, ha az amúgy kisbetű-nagybetűket megkülönböztető rendszerben véletlenül nagybetűt írunk az első karakter helyére (tehát például <em>pcworld123</em> helyett <em>Pcworld123</em>-at), ha a karaktersor elejére vagy végére eggyel több karaktert ütünk (mert mondjuk véletlenül megnyomunk valami mást is, például a fenti példából kiindulva <em>opcworld123</em>, vagy <em>pcworld1234</em> - a rendszer láthatóan a szomszédos billentyűket nézi el jobban). Akkor is megkegyelmez nekünk a virtuális kapuőr, ha véletlenül bekapcsolva hagytuk a caps lockot, és mondjuk az <em>Enjelszavam666</em> helyett <em>eNJELSZAVAM666</em>-ot észlel.</p>
<h2>Ez idáig szép és jó, de nem lesz így nagyobb veszélyben a fiókom?</h2>

                                                            

                                    <p>Elvileg egy icipicit több a rizikó, de azért még így is nagyon sok irányból igyekszik gondoskodni a közösségi szolgáltatás arról, hogy a valóban csalásból próbálkozók ne juthassanak be. Egyrészt a fenti módszer csak akkor működik, ha valaki egy olyan gépen és olyan böngészőben próbálkozik, ahol korábban már sikeresen belépett, és azóta nem törölte a böngésző által eltárolt sütiket. Ha tehát valaki egy másik gépen próbál belépni a nevünkben pár hibával, ezt nem fogja elfogadni a rendszer. Ugyanígy jól láthatóan csak elgépelésre utaló hibákat lehet "megetetni" a biztonsági rendszerrel, és egy e-mail és jelszó páros esetében egyszerre egy ilyen hibát lehet ejteni.</p>

                                                            

                                    <p><figure class="formatted_image" style=""><img src="https://i.cdn29.hu/apix_collect_c/2002/facebook-tippek/facebook_tippek_screenshot_20200201224207_2_original_760x760.png" alt="" /></figure></p>

                                                            

                                    <p>Ugyan az e-mail címet még akár meg is szerezheti valaki máshonnan, de az elég valószínűtlen, hogy valaki egy átlagosan 6-8 karakteres jelszót egy hibával elsőre, vagy akár tizedikre is pontosan eltalál, márpedig a Facebook néhány sikertelen próbálkozás után további megerősítést kér a belépéshez. Érdekes, hogy az algoritmus a különféle webes beszámolók szerint még azt is figyeli, hogy valaki tényleg bekapcsolt caps lock miatt rontja el a kis- és nagybetűket, ha ugyanis valaki Ctrl+C és Ctrl+V módszerrel bemásol egy ilyen jelszót, nem fogja gépelési hibának elfogadni.</p>

                                                            

                                    <p>A szakértői reakciók szerint amellett, hogy valóban némi kényelmet ad a felhasználóknak ez a módszer, a biztonsági kockázatot nem emeli érzékelhetően. A többszöri próbálkozás elleni védelem, a jelszavak titkosított tárolása és a copy-paste figyelése miatt egy átlagos hosszúságú jelszó ugyanannyira nehezen feltörhető marad a hibatűrő rendszerben is, mint anélkül - még mindig sokkal nagyobb kockázatot jelentenek a különféle adatszivárgások, valamint adathalász megoldások, azok meg függetlenek attól, mennyire tűri el a Facebook az elírásokat. Más a helyzet persze akkor, ha valaki egy weboldal nevét gépeli el a böngészőben: ugyan a Facebook ez esetben az összes környéki szóalakot lefoglalta, tehát a facebokk.com-tól a faacebook.com-ig a legtöbb variáció a helyes oldalra irányít, de csomó olyan kedvelt weboldal vagy szolgáltatás van, ahol csalók igyekeznek az elgépelhető formákat lefoglalva valamilyen trükkel becsapni az eltévedteket. Ja, és a Facebook biztonságára visszatérve: azért a kétfaktoros belépés használatát így is, úgy is érdemes megfontolni - akár elgépelést kihasználva, akár adatlopásból megszerzett jelszóval próbálna valaki helyettünk bejelentkezni, a hozzánk érkező megerősítő üzenet azonnal jelzi a turpisságot.</p>
                                                            

                									</div>
								<footer>
										<div class="tags">
						<span class="tags-title">Címkék:</span>
												<span class="tag"><a href="/kereses?q=facebook">#facebook</a></span>
												<span class="tag"><a href="/kereses?q=jelsz%C3%B3">#jelszó</a></span>
												<span class="tag"><a href="/kereses?q=bel%C3%A9p%C3%A9s">#belépés</a></span>
												<span class="tag"><a href="/kereses?q=biztons%C3%A1g">#biztonság</a></span>
												<span class="tag"><a href="/kereses?q=tipp">#tipp</a></span>
												<span class="tag"><a href="/kereses?q=tippek">#tippek</a></span>
												<span class="tag"><a href="/kereses?q=el%C3%ADr%C3%A1s">#elírás</a></span>
												<span class="tag"><a href="/kereses?q=elg%C3%A9pel%C3%A9s">#elgépelés</a></span>
											</div>
														</footer>
				<section class="share-article">
					
					<div id="share"></div>
				</section>
				

								<div class="ad ad-article-end">
					<!-- Adform publisher tag -->
<!-- Tag for HUN_IDG_Pcworld.hu - Pcworld_Expendable_728x90 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=725724&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
					<span>Hirdetés</span>
				</div>
				
                                <div data-spklw-widget="widget-57e03fb4e73a5"></div> <!-- Strossle code -->
                
								<div class="ad ad-article-comment">
					<!-- Adform publisher tag -->
<!-- Tag for HUN_IDG_Pcworld.hu - Pcworld_Expendable_728x90 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=725724&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
					<span>Hirdetés</span>
				</div>
				                				<section class="article-comments">
					<div class="disqus-comments" id="kommentek">
						<div class="button-wrapper">
							<button class="load-more-button button blue gae-comment-click-open comments-toggle">Hozzászólások</button>
						</div>
						<div class="content" id="disqus_thread"></div>
						<script>
						var disqus_shortname = 'pcworld'; // required: replace example with your forum shortname
						</script>
						<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
					</div>
				</section>
												<div class="ad ad-article-comment">
					<!-- Goa3 beépítés: PCO_Desktop_Bal4_kommentalatt, 3134991 -->
<div id="zone3134991" class="goAdverticum"></div>
					<span>Hirdetés</span>
				</div>
							</article>
		</div>
		<aside class="section section-1-3">
				<div class="section-wrapper field_global_rightside">
						<div class="section depth_1 section-3-3 " id="s_1456070198">
				
	

	<div class="section-wrapper field_global_rightside">
	</div>
	
	<div class="box-wrapper field_global_rightside">
									<div class="box  box-actual-magazine">
						<div class="element">
				<div class="image">
					<img src="https://i.cdn29.hu/apix_collect_c/tartalom/covers/pcw/pcw_promo_2020_01_n_309x418_cover.jpg" alt="" class="img-responsive">				</div>
				<div class="actions">
					<a href="/plus" class="button orange">PCW+</a>
					<a href="http://piacter.project029.hu/pcworld-elofizetes" rel="external" class="button blue">Előfizetés</a>
				</div>
			</div>
		</div>

	
								<div class="box  box-extranews">
			<div class="element">
								<div class="title-box-wrapper">
										<h2 class="box-title"><a href="https://pcworld.hu/pcwlite/keysworlds-com-windows-office-szoftver-akcio-2020-februar-001-273915.html">HIRDETÉS</a></h2>
				</div>
								<div class="items-wrap">
					<div class="first-on-list">
						<div class="image">
							<a href="/pcwlite/keysworlds-com-windows-office-szoftver-akcio-2020-februar-001-273915.html" >
																<img src="https://i.cdn29.hu/apix_collect_c/2001/keysworlds/keysworlds_screenshot_20200203011139_1_original_383x216_cover.png" alt="" class="img-responsive" />
							</a>
						</div>
						<h3 class="title">
                        <a href="/pcwlite/keysworlds-com-windows-office-szoftver-akcio-2020-februar-001-273915.html" >Itt a legjobb ajánlat: Windows 10 akár 3000 forint alatt!</a></h3>
                        
                        <div class="meta">
                                                <a href="">Nagyképes hír</a> |
                                                ma 01:00</div>
					</div>
									</div>
			</div>
		</div>

	
								<div class="box  ad">
			<!-- Goa3 beépítés: PCO_Desktop_jobb1, 3133167 -->
<div id="zone3133167" class="goAdverticum"></div>
			<span>Hirdetés</span>
		</div>
	
								<div class="box  box-html">
			<div class="element">
								<div style="text-align:center;"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fpcworldhu&tabs&width=360&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1008462282554202" width="360" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			</div>
		</div>

	
								<div class="box  box-news-list">
						<div class="title-box-wrapper">
								<h3 class="box-title platform-">Legolvasottabbak</h3>
			</div>
									<div class="element">
                <a href="/pcwlite/koronavirus-kina-rendeles-csomag-aru-fertozes-veszely-273707.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/2001/koronavirus/koronavirus_screenshot_20200129003859_1_original_240x135_cover.png" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        Kell félni a koronavírus miatt a Kínából rendelt áruktól?
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwlite/emoji-2020-273809.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/1710/emojipedia/emojipedia_screenshot_20200130193534_1_original_240x135_cover.jpg" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        117 új emoji érkezik idén
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwlite/youtube-kereso-bikicsunaj-273821.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/1710/youtube-etc./youtube_etc_screenshot_20200131100607_1_original_240x135_cover.png" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        Napi nem-hiszed-el: a YouTube kiválóan bikicsunájozik
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwlite/google-chrome-bongeszo-tipp-kep-a-kepben-273636.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/0907/google-chrome/google_chrome_screenshot_20200127130359_1_original_240x135_cover.png" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        Így kapcsolhatod be a Chrome kép a képben funkcióját
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwpro/wine-50-nyilt-forraskod-windows-linux-letoltes-273627.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/1302/wine/wine_screenshot_20200127111513_1_original_240x135_cover.jpg" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        Elérhető a Wine 5.0
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwlite/apple-iphone9-se2-olcso-kompakt-ios-iphone-okostelefon-renderelt-kep-273659.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/2001/iphone-9/iphone_9_screenshot_20200128100254_1_original_240x135_cover.jpg" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        Így fest majd az iPhone 9
                    </h2>
                </a>
			</div>
					</div>

	
								<div class="box  ad">
			<!-- Goa3 beépítés: PCO_Desktop_jobb2, 3134986 -->
<div id="zone3134986" class="goAdverticum"></div>
			<span>Hirdetés</span>
		</div>
	
								<div class="box  box-news box-news-simple">
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="https://www.helloworldonline.hu/oktatas/strapabiro-atalakithato-iskolai-laptopok-a-hp-tol-273795.html"  rel="external">Strapabíró, átalakítható iskolai laptopok a HP-tól</a>
                            
                        </h2>
					</div>
				</div>
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="http://project029.com/januar-30-an-ugyfelszolgalatunk-technikai-okokbol-zarva-tart.html"  rel="external">Január 30-án ügyfélszolgálatunk technikai okokból zárva tart!</a>
                            
                        </h2>
					</div>
				</div>
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="https://www.helloworldonline.hu/oktatas/iskolaknak-tervezett-notebookot-az-acer-273672.html"  rel="external">Iskoláknak tervezett notebookot az Acer</a>
                            
                        </h2>
					</div>
				</div>
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="https://www.gamestar.hu/uzlet/gdc-felmeres-273575.html"  rel="external">Még mindig a PC a fejlesztők kedvenc platformja</a>
                            
                        </h2>
					</div>
				</div>
					</div>

	
								<div class="box  ad">
			_<!-- Adform publisher tag -->
<!-- Tag for HUN_IDG_Pcworld.hu - Pcworld_Expendable_300x250 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=725721&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
			<span>Hirdetés</span>
		</div>
	
								<div class="box  ad">
			<!-- Goa3 beépítés: PCO_Desktop_jobb4, 5486698 -->
<div id="zone5486698" class="goAdverticum"></div>
			<span>Hirdetés</span>
		</div>
	
								<div class="box  ad">
			<!-- Goa3 beépítés: PCO_Desktop_jobb5, 5521805 -->
<div id="zone5521805" class="goAdverticum"></div>
			<span>Hirdetés</span>
		</div>
	
			</div>
</div>
			</div>

	<div class="box-wrapper field_global_rightside">
	</div>


		</aside>
	</div>
</div>
<div id="back_top">
	<a href="#wrap">
		<svg style="width:24px;height:24px" viewBox="0 0 24 24">
			<path fill="#ffffff" d="M7.41,15.41L12,10.83L16.59,15.41L18,14L12,8L6,14L7.41,15.41Z" />
		</svg>
	</a>
</div>
<footer class="footer">
	<div class="partners-footer">
		<div class="container">
			<a href="http://www.computerworld.hu/" title="Computerworld" rel="external"><div class="computerworld partner"></div></a>
			<a href="http://www.pcworld.hu/" title="PCWorld" rel="external"><div class="pcworld partner"></div></a>
			<a href="http://www.gamestar.hu/" title="GameStar" rel="external"><div class="gamestar partner"></div></a>
			<div class="footer-divider"></div>
		</div>
	</div>
	<div class="author-footer">
		<div class="container">
			<p><b>Kiadó:</b> Project029 Media and Communications Kft. - <a rel="external" href="http://www.project029.com/impresszum#pcworld">Impresszum</a> - <a rel="external" href="http://smartsense.hu/">Hirdetési ajánlatunk</a> - <a href="http://www.project029.com/adatvedelem">Adatvédelmi elveink</a></p>
		</div>
	</div>
</footer>



<div class="ad ad-optionless_bottom optionless_bottom_box">
	<!-- Adform publisher tag -->
<!-- Tag for HUN_IDG_Pcworld.hu - Pcworldnew_Footer_1920x1200 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=737401&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>




<div class="adblocker">
	<div class="info">
		<div class="smiley"></div>
		<p>Úgy tűnik, AdBlockert használsz, amivel megakadályozod a reklámok megjelenítését. Amennyiben szeretnéd támogatni a munkánkat, kérjük add hozzá az oldalt a kivételek listájához, vagy támogass minket közvetlenül! <a href="/adblock">További információért kattints!</a></p>
		<span class="close">
			<svg style="width:24px;height:24px" viewBox="0 0 24 24">
				<path fill="#000000" d="M12,2C17.53,2 22,6.47 22,12C22,17.53 17.53,22 12,22C6.47,22 2,17.53 2,12C2,6.47 6.47,2 12,2M15.59,7L12,10.59L8.41,7L7,8.41L10.59,12L7,15.59L8.41,17L12,13.41L15.59,17L17,15.59L13.41,12L17,8.41L15.59,7Z" />
			</svg>
		</span>
	</div>
	<div class="mask"></div>
</div>


<div id="web-push-popup">
	<div class="web-push-popup-container">
		<div class="web-push-popup-text clearfix">
			<p>
				Engedélyezi, hogy a https://pcworld.hu értesítéseket küldjön Önnek a kiemelt hírekről?
				<span>Az értesítések bármikor kikapcsolhatók a böngésző beállításaiban.</span>
			</p>
		</div>
		<div class="web-push-popup-footer">
			<a href="#" id="web-push-popup-close-btn" class="btn btn-default">Nem kérem</a>
			<a href="#" id="web-push-popup-enable-btn" class="btn btn-primary">Engedélyezem</a>
		</div>
	</div>
</div>

<script>
function downloadJSAtOnload() {
	var element = document.createElement("script");
	element.src = '/core/js/onload.js?v1';
	document.body.appendChild(element);
}
if (window.addEventListener) window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent) window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;
</script>

<script src="//ad.adverticum.net/g3.js"></script>
<script src="//static.apester.com/js/sdk/v1.1/apester-sdk.min.js"></script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> <!-- Strossle code -->

<!-- Gemius -->


<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjVFzcuSvZlJfoT4dINS9dWY7Dn13QQG7cKXf25CSD7.T7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<iframe src="/web4sso" style="width:1px;height:1px;display:none;"></iframe>

<!-- Generated at: 2020-02-03 10:45:41 -->

</body>

</html>

