<!DOCTYPE html>

<html lang="hu">
<head>
        <title>Annyian regisztrálnak az anti-Facebookra, mintha nem lenne holnap - PC World</title>
    
	<meta name="description" content="Már a 200 ezret is átlépte a felhasználók száma, pedig még valójában el sem indult a Wikipedia alapító közösségi oldala." />
	<meta name="keywords" content="wtsocial, wt:social, facebook, wikipedia, jimmy wales, közösségi oldal, közösségi média, álhír, személyes adatok, adatkezelés" />

	<base href="https://pcworld.hu/">
	<link rel="canonical" href="https://pcworld.hu/pcwlite/wtsocial-anti-facebook-200ezer-felhasznalo-270935.html" />

	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-capable" content="yes" />

	<link rel="apple-touch-icon" sizes="57x57" href="https://pcworld.hu/site/images/icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://pcworld.hu/site/images/icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://pcworld.hu/site/images/icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://pcworld.hu/site/images/icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://pcworld.hu/site/images/icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://pcworld.hu/site/images/icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://pcworld.hu/site/images/icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://pcworld.hu/site/images/icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://pcworld.hu/site/images/icons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="https://pcworld.hu/site/images/icons/manifest.json">
	<link rel="mask-icon" href="https://pcworld.hu/site/images/icons/safari-pinned-tab.svg" color="#231f20">
	<link rel="shortcut icon" href="https://pcworld.hu/site/images/icons/favicon.ico">
	<meta name="msapplication-TileColor" content="#231f20">
	<meta name="msapplication-TileImage" content="https://pcworld.hu/site/images/icons/mstile-144x144.png">
	<meta name="msapplication-config" content="https://pcworld.hu/site/images/icons/browserconfig.xml">
	<meta name="theme-color" content="#d42222">

	<meta property="fb:app_id" content="510790489006953" />
	<meta property="fb:admins" content="1095475245" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="PC World" />
	<meta property="og:url" content="https://pcworld.hu/pcwlite/wtsocial-anti-facebook-200ezer-felhasznalo-270935.html" />
	<meta property="article:publisher" content="https://www.facebook.com/pcworldhu" />

		<meta property="og:title" content="Annyian regisztrálnak az anti-Facebookra, mintha nem lenne holnap" />
	<meta property="og:description" content="Már a 200 ezret is átlépte a felhasználók száma, pedig még valójában el sem indult a Wikipedia alapító közösségi oldala." />
	<meta property="og:image" content="https://i.cdn29.hu/apix_collect_c/1911/wtsocial-facebook-kihivo-kozossegi-oldal/wtsocial_facebook_kihivo_kozossegi_oldal_screenshot_20191119220315_1_original_760x425_cover.jpg" />
	
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:domain" content="PC World"/>
		<meta name="twitter:title" content="Annyian regisztrálnak az anti-Facebookra, mintha nem lenne holnap"/>
	<meta name="twitter:image:src" content="https://i.cdn29.hu/apix_collect_c/1911/wtsocial-facebook-kihivo-kozossegi-oldal/wtsocial_facebook_kihivo_kozossegi_oldal_screenshot_20191119220315_1_original_760x425_cover.jpg"/>
	<meta name="twitter:description" content="Már a 200 ezret is átlépte a felhasználók száma, pedig még valójában el sem indult a Wikipedia alapító közösségi oldala."/>
	
	<link rel="stylesheet" href="/site/css/font-awesome.min.css" media="screen" />
		<link rel="stylesheet" href="/core/css/photoswipe.css" media="screen" />
	<link rel="stylesheet" href="/core/css/default-skin.css" media="screen" />

	<link rel="stylesheet" href="/site/css/jssocials/jssocials.css" media="screen" />
	<link rel="stylesheet" href="/site/css/jssocials/jssocials-theme-flat.css" media="screen" />
		<link rel="stylesheet" href="/site/css/style.css" media="screen,print" />

	<script>
	window.vapid = {
		public_key: 'BFMPX9OiSlkpdp8y5gslyKA_0-XV2GaRhANfBrRPg9O7ODuqKHvB6DyTCGpKvdSb0zwVaYNpkZIjFglHn3wEGVs',
		private_key: null
	}

	var _onload_scripts = [];

	_onload_scripts.push('/site/js/jssocials/jssocials.min.js');

	_onload_scripts.push('/core/js/ads.js');
	_onload_scripts.push('/site/js/site.js'); // ?d=20191121
	_onload_scripts.push('/site/js/push_subscription.js');
		_onload_scripts.push('https://embed.web4.hu/js/embed2.js');
	
	
		</script>

    
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3903484-3"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-3903484-3', { 'anonymize_ip': true });
        </script>

        <!--   
        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
          ga('create', 'UA-3903484-3', 'auto');
          ga('require', 'displayfeatures');
          ga('send', 'pageview');
        </script>
        -->
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({
                  google_ad_client: "ca-pub-7735427676074352",
                  enable_page_level_ads: true
             });
        </script>
    

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>

<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  container: document.getElementById("cookie-policy-content"),
  palette: {
    popup: {
      background: "#000"
    },
    button: {
      background: "#f1d600"
    }
  },
  revokable: true,
  content: {
    message: 'A weboldalon cookie-kat használunk annak érdekében, hogy a lehető legjobb felhasználói élményt nyújtsuk. Amennyiben folytatod a böngészést nálunk, úgy tekintjük, hogy nincs kifogásod a cookie-k fogadása ellen. A részletekért',
    allow: "Elfogadom",
    link: "kattints ide",
    href: "https://www.project029.com/adatvedelem"
  },
  elements: {
    message: '<span id="cookieconsent:desc" class="cc-message">{{message}}</span>',
    messagelink: '<span id="cookieconsent:desc" class="cc-message">{{message}} <a aria-label="learn more about cookies" tabindex="0" class="cc-link" href="{{href}}" target="_blank">{{link}}</a>!</span>',
    allow: '<a aria-label="allow cookies" tabindex="0" class="cc-btn cc-allow">{{allow}}</a>',
    link: '<a aria-label="learn more about cookies" tabindex="0" class="cc-link" href="{{href}}" target="_blank">{{link}}!</a>'
  },
  compliance: {
    'info': '<div class="cc-compliance">{{allow}}</div>',
    'opt-in': '<div class="cc-compliance cc-highlight">{{allow}}</div>'
  },
  type: 'info',
})});
</script>
<style>
.cc-window {
    z-index: 9999999 !important;
}
</style>



</head>

<body class=" have-ad">

    <div id="cookie-policy-content"></div>

<header class="full-header">
	<div class="container">
		<div class="row">
			<div class="mobile-search-icon" id="icon-search-mobile">
				<svg class="icon searchtrigger" style="width:36px;height:36px" viewBox="0 0 24 24">
					<path fill="#ffffff" d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path>
				</svg>
			</div>
			<div class="logo">
				<a href="/"><img src="/site/images/pcworld-logo.svg" alt="" title="PC World" class="img-responsive" /></a>
			</div>
			<nav class="navigation">
				<ul class="menu">

                    <li><a href="/pcwlite">PCW.LITE</a></li>
                    <li><a href="/pcwpro">PCW.PRO</a></li>
                    <li><a href="/pcwmaster">PCW.MASTER</a></li>
                    <!--
                        <li><a href="/hardver">Hardver</a></li>
                        <li><a href="/mobil">Mobil</a></li>
                        <li><a href="/szoftver">Szoftver</a></li>
                        <li><a href="/vr">VR</a></li>
                        <li><a href="/auto">Autó</a></li>
                        <li><a href="/eletmod">Életmód</a></li>
                        <li><a href="/tesztek">Tesztek</a></li>
                        <li><a href="/tippek">Tippek</a></li>
                    -->
                    <!--<li><a href="/blogok">Blogok</a></li>-->
                    <li><a href="/plus">PCW+</a></li>
					<li id="icon-rss">
						<a href="http://pcworld.hu/site/rss/rss.xml" target="_blank">
                            <svg class="icon" style="width:16px;height:24px" viewBox="0 0 430.1 430.1">
                                <path d="M97.5 332.5c10.4 10.4 16.8 24.5 16.8 40.2 0 15.7-6.4 29.8-16.8 40.2l0 0c-10.4 10.4-24.6 16.7-40.4 16.7 -15.8 0-29.9-6.3-40.3-16.7C6.4 402.5 0 388.4 0 372.7c0-15.7 6.4-29.9 16.8-40.3v0c10.4-10.4 24.6-16.7 40.3-16.7C72.9 315.7 87.1 322.1 97.5 332.5zM97.5 332.5v0c0 0 0 0 0 0L97.5 332.5zM16.8 412.9c0 0 0 0 0 0 0 0 0 0 0 0L16.8 412.9zM0 146.3v82.1c53.6 0 104.3 21.1 142.3 59.1 37.9 37.9 58.9 88.7 59 142.5h0v0.1h82.5c-0.1-78.2-31.9-149.1-83.3-200.5C149.1 178.1 78.3 146.3 0 146.3zM0.2 0v82.1c191.7 0.1 347.5 156.2 347.6 348h82.3c-0.1-118.6-48.2-226-126.1-303.9C226.1 48.3 118.7 0.1 0.2 0z"/>
                            </svg>
                        </a>
					</li>

                    

					

										<li id="icon-user">
						<a href="https://belepes.web4.hu/belepes?redirect=https%3A%2F%2Fpcworld.hu%2Fpcwlite%2Fwtsocial-anti-facebook-200ezer-felhasznalo-270935.html">
							<svg class="icon" style="width:24px;height:24px" viewBox="0 0 24 24">
								<path d="M12,4A4,4 0 0,1 16,8A4,4 0 0,1 12,12A4,4 0 0,1 8,8A4,4 0 0,1 12,4M12,14C16.42,14 20,15.79 20,18V20H4V18C4,15.79 7.58,14 12,14Z" />
							</svg>
						</a>
					</li>
										<li id="icon-search">
						<svg class="icon searchtrigger" style="width:24px;height:24px" viewBox="0 0 24 24">
							<path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path>
						</svg>
					</li>
				</ul>
			</nav>
			<div class="search-wrapper">
				<form action="/kereses" method="get" class="searchform">
					<input type="text" name="q" placeholder="Keresés..." class="search" />
					<button type="submit" class="search-submit">Keress</button>
				</form>
			</div>
			
			<nav class="mobile-navigation">
				<div class="menu-trigger">
					<svg style="width:36px;height:36px" viewBox="0 0 24 24">
						<path fill="#ffffff" d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z" />
					</svg>
				</div>
				<div class="mobile-menu">
					<ul class="mobile-menu-list">
                        <li><a href="/pcwlite">PCW.LITE</a></li>
                        <li><a href="/pcwpro">PCW.PRO</a></li>
                        <li><a href="/pcwmaster">PCW.MASTER</a></li>
                        <!--
                        <li><a href="/hardver">Hardver</a></li>
                        <li><a href="/mobil">Mobil</a></li>
                        <li><a href="/szoftver">Szoftver</a></li>
                        <li><a href="/vr">VR</a></li>
                        <li><a href="/ifa-2016">IFA 2016</a></li>
                        <li><a href="/auto">Autó</a></li>
                        <li><a href="/eletmod">Életmód</a></li>
                        <li><a href="/tesztek">Tesztek</a></li>
                        <li><a href="/tippek">Tippek</a></li>
                        -->
                        <!--<li><a href="/blogok">Blogok</a></li>-->
                        <li><a href="/plus">PCW+</a></li>
                        <!--
						<li><a href="/hirek">Hírek</a></li>
						<li><a href="/elozetesek">Előzetesek</a></li>
						<li><a href="/tesztek">Tesztek</a></li>
																		<li><a href="/auto">Auto</a></li>
												<li><a href="/computex2017">Computex 2017</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/hardver">Hardver</a></li>
												<li><a href="/ifa2017">IFA 2017</a></li>
												<li><a href="/mobil">Mobil</a></li>
												<li><a href="/pcwlite">PCW.lite</a></li>
												<li><a href="/szoftver">Szoftver</a></li>
												<li><a href="/tesztek">Tesztek</a></li>
												<li><a href="/tippek">Tippek</a></li>
																		<li><a href="/plus">GS+</a></li>
                        -->
					</ul>
					<div class="mobile-menu-login-menu">
												<div class="login-button-mobile button blue">
							<a href="http://belepes.web4.hu/belepes?redirect=http%3A%2F%2Fpcworld.hu%2Fpcwlite%2Fwtsocial-anti-facebook-200ezer-felhasznalo-270935.html">
								<svg class="icon" style="width:24px;height:24px" viewBox="0 0 24 24">
									<path d="M12,4A4,4 0 0,1 16,8A4,4 0 0,1 12,12A4,4 0 0,1 8,8A4,4 0 0,1 12,4M12,14C16.42,14 20,15.79 20,18V20H4V18C4,15.79 7.58,14 12,14Z" />
								</svg>
								Bejelentkezés
							</a>
						</div>
											</div>
				</div>
			</nav>
		</div>
	</div>
</header>
<div class="clearfix"></div>

<div class="background" style="background-image:none;background-color:#eeeeee;background-image:url(https://i.cdn29.hu/apix_collect/ads/startup_p029_skin.png);background-color:#0D99D6;"></div>
<a href="https://ad.adverticum.net/C/3134988/5903078/590307700?" rel="external" class="ad-skin-link">&nbsp;</a>
<div class="ad-skin-space" style="height:340px;">
	<iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=3134988&g=5903078&b=590307700&h=pcworld.hu&p=2'></iframe>
</div>



<div class="container main single-article">
        <div class="ad ad-content-top">
        <!-- Goa3 beépítés: PCO_Skin_Header, 3134988 -->
<div id="zone3134988" class="goAdverticum"></div>
        <span>Hirdetés</span>
    </div>
       
	<div class="section-wrapper">
				<div class="section section-2-3">
						<div class="image hidden-xs">
				<img src="https://i.cdn29.hu/apix_collect_c/1911/wtsocial-facebook-kihivo-kozossegi-oldal/wtsocial_facebook_kihivo_kozossegi_oldal_screenshot_20191119220315_1_original_760x425_cover.jpg" alt="" class="img-responsive" />
			</div>
						<article>
				<header>
					<h1 class="title">Annyian regisztrálnak az anti-Facebookra, mintha nem lenne holnap</h1>
					<div class="meta">
						<div class="info">
							<address rel="author" class="author">Bátky Zoltán</address> | <time pubdate="2019-11-20 08:30:01" itemprop="datePublished">2019 november 20. 08:30</time>
						</div>
						
					</div>
				</header>
				<p class="lead">Már a 200 ezret is átlépte a felhasználók száma, pedig még valójában el sem indult a Wikipedia alapító közösségi oldala.</p>
				                        				<div class="ad ad-article-under-lead">
    					<!-- Goa3 beépítés: PCO_Desktop_Bal1_Lead, 3177191 -->
<div id="zone3177191" class="goAdverticum"></div>
    					<span>Hirdetés</span>
    				</div>
                    				               
                                <div class="content">
                                                
                                    <p>
                                                            

                                    <p>Ahogy mi is megírtuk, <a href="https://wt.social/" target="_blank" rel="noopener">WT:Social</a> néven új közösségi oldalt indított a Wikipediáért is felelős Jimmy Wales. A szolgáltatás célja az ötletgazda szerint az, hogy ellenőrzött forrásból származó információkat oszthassanak meg rajta a felhasználók, akiknek nem kell tartaniuk az álhírek mellett sem az adataik hanyag kezelésétől, sem a reklámoktól. A WT:Social használata teljesen ingyenes, és bevételt kizárólag önkéntes adományokból szereznek, amit a Wikipediához hasonlóan teljes egészében a működtetésbe forgatnak vissza.</p>

<div class="ad ad-article-inside"><!-- Goa3 beépítés: PCO_Desktop_Bal2_cikközi, 5714039 -->
<div id="zone5714039" class="goAdverticum"></div><span>Hirdetés</span></div>


                                                            

                                    <p>Úgy tűnik, sokan ki voltak már éhezve arra, hogy a fenti irányelveket hangoztató kihívót kapjon a Facebook (hiszen az álhírek elleni harccal, a reklámmentességgel és az adatkezelés fókuszával egyértelműen a Zuckerberg-birodalom hibáiból kiábrándultakra céloz a WT:Social). Jimmy Wales nemrég Twitteren jelentette be, hogy bár mindössze néhány napja él az oldal, máris túllépte a 200 ezer regisztrált felhasználót. Az alapító egyébként épp gyanútlanul vacsorázott, mikor megtalálták a hírrel, ilyen gyors felfutásra a jelek szerint ő sem számított.</p>

                                            
                                                <div class="ad ad-article-inside-automatic hidden-xs">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PCO_cikkkozitobbi_640x360 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:360px"
     data-ad-client="ca-pub-7735427676074352"
     data-ad-slot="3130858048"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            <span>Hirdetés</span>
                        </div>
                                                                                        
                                                <div class="ad ad-article-inside-automatic visible-xs">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PCO_cikkkozitobbi_640x360 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:360px"
     data-ad-client="ca-pub-7735427676074352"
     data-ad-slot="3130858048"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            <span>Hirdetés</span>
                        </div>
                                                                

                                    <p><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"><a href="https://t.co/Uk7PUE8GV2">https://t.co/Uk7PUE8GV2</a> just passed 200,000 members while I was having dinner with <a href="https://twitter.com/carolecadwalla?ref_src=twsrc%5Etfw">@carolecadwalla</a>, <a href="https://twitter.com/iRowan?ref_src=twsrc%5Etfw">@iRowan</a> , <a href="https://twitter.com/chrisinsilico?ref_src=twsrc%5Etfw">@chrisinsilico</a> , <a href="https://twitter.com/RanaForoohar?ref_src=twsrc%5Etfw">@RanaForoohar</a> , <a href="https://twitter.com/jamiesusskind?ref_src=twsrc%5Etfw">@jamiesusskind</a> and others on the general topic of what&#39;s gone wrong with social media and the world in general.</p>&mdash; Jimmy Wales (@jimmy_wales) <a href="https://twitter.com/jimmy_wales/status/1196571245569073153?ref_src=twsrc%5Etfw">November 18, 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>

                                                            

                                    <p>Persze ez még messze van a Facebook kétmilliárd feletti felhasználói bázisától, de annak fényében szép eredmény, hogy az <a href="https://pcworld.hu/pcwlite/wtsocial-facebook-kihivo-kozossegi-oldal-indulas-wikipedia-270552.html" target="_blank" rel="noopener">általunk is kipróbált</a> friss oldalon még nem is lehet a regisztráción kívül semmit csinálni, mivel egy bizonyos kritikus tömeg eléréséig csak egy várólistára kerülünk. Ennél többet csak azok tudnak ténylegesn csinálni a WT:Social felületén, akik már valamilyen adománnyal segítették a fejlesztést. Mielőtt jönnének az olyan felvetések, hogy jaaaa, szóval aki fizet, az első az egyenlők között, hát milyen ingyenesség ez - nem erről van szó. Wales egyértelműen jelezte, hogy akkor indul élesben a szolgáltatás, ha már minden eleme készen áll a biztonságos és hatékony használatra, valamint megvan az a minimális nemzetközi felhasználói bázis, amely már képes tartalommal megtölteni a felületet. Szóval az adományozás után bekukucskálók számára ez csak egy gesztus, amikor tényleg elindul az oldal (aminek még nem tudni a dátumát), tényleg nem lesz különbség a fizetős és nem fizetős felhasználók által elérhető funkciók között.</p>

                                                            

                                    <p>Egyelőre a WT:Social működéséről annyit lehet tudni, hogy szöveges posztok mellett olyan más tartalmakat lehet megosztani majd egymással, amelyek ellenőrzött forrásból származnak (tehát nem valamilyen kamuoldalról vagy propaganda-fiókból). Direkt spártai lesz a felület, például nem támogatja az animált gifeket és hasonló vizuális elemeket, így valóban az értékes tartalmakon maradhat a fókusz. És mindez nem csak amolyan hobbiküldetés vagy hippiskedés, Wales nyilatkozata szerint hisz abban, hogy ezzel a hozzáállással hosszú távon legyőzhetik az egyre kaotikusabbá és sekélyesebbé váló Facebookot. A növekvő érdeklődésre való tekintettel már azt is meghirdették, hogy további adminokat és fejlesztőket keresnek, ha valakit érdekelnek a részletek, <a href="https://wt.social/help-us" target="_blank" rel="noopener">itt tájékozódhat</a>.</p>
                                                            

                									</div>
								<footer>
										<div class="tags">
						<span class="tags-title">Címkék:</span>
												<span class="tag"><a href="/kereses?q=wtsocial">#wtsocial</a></span>
												<span class="tag"><a href="/kereses?q=wt%3Asocial">#wt:social</a></span>
												<span class="tag"><a href="/kereses?q=facebook">#facebook</a></span>
												<span class="tag"><a href="/kereses?q=wikipedia">#wikipedia</a></span>
												<span class="tag"><a href="/kereses?q=jimmy%20wales">#jimmy wales</a></span>
												<span class="tag"><a href="/kereses?q=k%C3%B6z%C3%B6ss%C3%A9gi%20oldal">#közösségi oldal</a></span>
												<span class="tag"><a href="/kereses?q=k%C3%B6z%C3%B6ss%C3%A9gi%20m%C3%A9dia">#közösségi média</a></span>
												<span class="tag"><a href="/kereses?q=%C3%A1lh%C3%ADr">#álhír</a></span>
												<span class="tag"><a href="/kereses?q=szem%C3%A9lyes%20adatok">#személyes adatok</a></span>
												<span class="tag"><a href="/kereses?q=adatkezel%C3%A9s">#adatkezelés</a></span>
											</div>
														</footer>
				<section class="share-article">
					
					<div id="share"></div>
				</section>
				

								<div class="ad ad-article-end">
					<script data-adfscript="adx.adform.net/adx/?mid=725724&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
					<span>Hirdetés</span>
				</div>
				
                                <div data-spklw-widget="widget-57e03fb4e73a5"></div> <!-- Strossle code -->
                
								<div class="ad ad-article-comment">
					<!-- Adform publisher tag -->
<!-- Tag for HUN_IDG_Pcworld.hu - Pcworld_Expendable_728x90 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=725724&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
					<span>Hirdetés</span>
				</div>
				                				<section class="article-comments">
					<div class="disqus-comments" id="kommentek">
						<div class="button-wrapper">
							<button class="load-more-button button blue gae-comment-click-open comments-toggle">Hozzászólások</button>
						</div>
						<div class="content" id="disqus_thread"></div>
						<script>
						var disqus_shortname = 'pcworld'; // required: replace example with your forum shortname
						</script>
						<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
					</div>
				</section>
												<div class="ad ad-article-comment">
					
					<span>Hirdetés</span>
				</div>
							</article>
		</div>
		<aside class="section section-1-3">
				<div class="section-wrapper field_global_rightside">
						<div class="section depth_1 section-3-3 " id="s_1456070198">
				
	

	<div class="section-wrapper field_global_rightside">
	</div>
	
	<div class="box-wrapper field_global_rightside">
									<div class="box  box-actual-magazine">
						<div class="element">
				<div class="image">
					<img src="https://i.cdn29.hu/apix_collect_c/tartalom/covers/pcw/pcw_promo_2019_11_n_309x418_cover.jpg" alt="" class="img-responsive">				</div>
				<div class="actions">
					<a href="/plus" class="button orange">PCW+</a>
					<a href="http://piacter.project029.hu/pcworld-elofizetes" rel="external" class="button blue">Előfizetés</a>
				</div>
			</div>
		</div>

	
								<div class="box  box-extranews">
			<div class="element">
								<div class="title-box-wrapper">
										<h2 class="box-title"><a href="https://pcworld.hu/pcwlite/goodoffer24-black-friday-sale-szoftver-akcio-2019-270828.html">HIRDETÉS</a></h2>
				</div>
								<div class="items-wrap">
					<div class="first-on-list">
						<div class="image">
							<a href="/pcwlite/goodoffer24-black-friday-sale-szoftver-akcio-2019-270828.html" >
																<img src="https://i.cdn29.hu/apix_collect_c/1911/goodoffer24-bf2019/goodoffer24_bf2019_screenshot_20191115132840_2_original_383x216_cover.jpg" alt="" class="img-responsive" />
							</a>
						</div>
						<h3 class="title">
                        <a href="/pcwlite/goodoffer24-black-friday-sale-szoftver-akcio-2019-270828.html" >Ez a szoftver-akció még a Black Friday-t is megelőzi!</a></h3>
                        
                        <div class="meta">
                                                <a href="">Nagyképes hír</a> |
                                                2019.11.18 00:01</div>
					</div>
									</div>
			</div>
		</div>

	
								<div class="box  ad">
			<!-- Goa3 beépítés: PCO_Desktop_jobb1, 3133167 -->
<div id="zone3133167" class="goAdverticum"></div>
			<span>Hirdetés</span>
		</div>
	
								<div class="box  box-html">
			<div class="element">
								<div style="text-align:center;"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fpcworldhu&tabs&width=360&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1008462282554202" width="360" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			</div>
		</div>

	
								<div class="box  box-news-list">
						<div class="title-box-wrapper">
								<h3 class="box-title platform-">Legolvasottabbak</h3>
			</div>
									<div class="element">
                <a href="/pcwpro/laptopszaki-tippek-ingyenes-programok-windows-telepites-270730.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/1911/laptopszaki-windows-laptop-telepites/laptopszaki_windows_laptop_telepites_screenshot_20191114180508_1_original_240x135_cover.png" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        Ezeket az ingyenes programokat telepítsd, ha új Windowsod van
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwlite/huawei-p30-pro-android-10-emui-10-frissites-megjelenes-270700.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/primary/1911/2_20191114_112612_original_240x135_cover.jpg" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        Megérkezett az Android 10 a Huawei P30 Pro okostelefonokra
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwpro/amd-ryzen-5-3500-processzor-bemutato-dell-alienware-baki-270753.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/primary/1911/2_20191115_110701_original_240x135_cover.jpg" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        Inteles foglalatra rakta a Ryzen 5 3500-at az Alienware
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwlite/pocket-popcorn-computer-linux-szamitogep-zseb-meret-270765.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/primary/1911/10_20191115_121641_original_240x135_cover.jpg" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        Ilyen lenne egy igazi zsebszámítógép Linux rendszerrel
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwpro/amd-ryzen-9-3950x-remekel-passmark-teszt-cpu-meres-processzor-teljesitmeny-270711.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/primary/1911/6_20191114_122150_original_240x135_cover.png" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        A PassMark tesztjén is tarolt az AMD Ryzen 9 3950X
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwpro/asrock-phantom-gaming-radeon-550-2g-videokartya-270708.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/primary/1911/4_20191114_120919_original_240x135_cover.jpg" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        Az integrált grafikát váltja le az ASRock új videokártyája
                    </h2>
                </a>
			</div>
					</div>

	
								<div class="box  ad">
			<!-- Goa3 beépítés: PCO_Desktop_jobb2, 3134986 -->
<div id="zone3134986" class="goAdverticum"></div>
			<span>Hirdetés</span>
		</div>
	
								<div class="box  box-news box-news-simple">
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="https://www.helloworldonline.hu/esemenyek/osrobotok-lego-katicak-is-kilatogattak-a-wro-ra-270687.html"  rel="external">Ősrobotok, LEGO katicák is kilátogattak a WRO-ra</a>
                            
                        </h2>
					</div>
				</div>
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="https://www.helloworldonline.hu/esemenyek/orosz-es-azsiai-csapatok-dominaltak-a-wro-n-270567.html"  rel="external">Orosz és ázsiai csapatok domináltak a WRO-n</a>
                            
                        </h2>
					</div>
				</div>
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="https://www.helloworldonline.hu/oktatas/balira-megy-az-uj-budapesti-techiskola-270281.html"  rel="external">Balira megy az új budapesti techiskola</a>
                            
                        </h2>
					</div>
				</div>
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="https://www.helloworldonline.hu/esemenyek/ezek-a-lego-urhajok-ertek-a-csucsra-270145.html"  rel="external">Ezek a LEGO űrhajók értek a csúcsra</a>
                            
                        </h2>
					</div>
				</div>
					</div>

	
								<div class="box  ad">
			_<!-- Adform publisher tag -->
<!-- Tag for HUN_IDG_Pcworld.hu - Pcworld_Expendable_300x250 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=725721&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
			<span>Hirdetés</span>
		</div>
	
								<div class="box  ad">
			<!-- Goa3 beépítés: PCO_Desktop_jobb5, 5521805 -->
<div id="zone5521805" class="goAdverticum"></div>
			<span>Hirdetés</span>
		</div>
	
			</div>
</div>
			</div>

	<div class="box-wrapper field_global_rightside">
	</div>


		</aside>
	</div>
</div>
<div id="back_top">
	<a href="#wrap">
		<svg style="width:24px;height:24px" viewBox="0 0 24 24">
			<path fill="#ffffff" d="M7.41,15.41L12,10.83L16.59,15.41L18,14L12,8L6,14L7.41,15.41Z" />
		</svg>
	</a>
</div>
<footer class="footer">
	<div class="partners-footer">
		<div class="container">
			<a href="http://www.computerworld.hu/" title="Computerworld" rel="external"><div class="computerworld partner"></div></a>
			<a href="http://www.pcworld.hu/" title="PCWorld" rel="external"><div class="pcworld partner"></div></a>
			<a href="http://www.gamestar.hu/" title="GameStar" rel="external"><div class="gamestar partner"></div></a>
			<div class="footer-divider"></div>
		</div>
	</div>
	<div class="author-footer">
		<div class="container">
			<p><b>Kiadó:</b> Project029 Media and Communications Kft. - <a rel="external" href="http://www.project029.com/impresszum#pcworld">Impresszum</a> - <a rel="external" href="http://smartsense.hu/">Hirdetési ajánlatunk</a> - <a href="http://www.project029.com/adatvedelem">Adatvédelmi elveink</a></p>
		</div>
	</div>
</footer>



<div class="ad ad-optionless_bottom optionless_bottom_box">
	<script data-adfscript="adx.adform.net/adx/?mid=725727&rnd=<random_number>"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>




<div class="adblocker">
	<div class="info">
		<div class="smiley"></div>
		<p>Úgy tűnik, AdBlockert használsz, amivel megakadályozod a reklámok megjelenítését. Amennyiben szeretnéd támogatni a munkánkat, kérjük add hozzá az oldalt a kivételek listájához, vagy támogass minket közvetlenül! <a href="/adblock">További információért kattints!</a></p>
		<span class="close">
			<svg style="width:24px;height:24px" viewBox="0 0 24 24">
				<path fill="#000000" d="M12,2C17.53,2 22,6.47 22,12C22,17.53 17.53,22 12,22C6.47,22 2,17.53 2,12C2,6.47 6.47,2 12,2M15.59,7L12,10.59L8.41,7L7,8.41L10.59,12L7,15.59L8.41,17L12,13.41L15.59,17L17,15.59L13.41,12L17,8.41L15.59,7Z" />
			</svg>
		</span>
	</div>
	<div class="mask"></div>
</div>


<div id="web-push-popup">
	<div class="web-push-popup-container">
		<div class="web-push-popup-text clearfix">
			<p>
				Engedélyezi, hogy a https://pcworld.hu értesítéseket küldjön Önnek a kiemelt hírekről?
				<span>Az értesítések bármikor kikapcsolhatók a böngésző beállításaiban.</span>
			</p>
		</div>
		<div class="web-push-popup-footer">
			<a href="#" id="web-push-popup-close-btn" class="btn btn-default">Nem kérem</a>
			<a href="#" id="web-push-popup-enable-btn" class="btn btn-primary">Engedélyezem</a>
		</div>
	</div>
</div>

<script>
function downloadJSAtOnload() {
	var element = document.createElement("script");
	element.src = '/core/js/onload.js?v1';
	document.body.appendChild(element);
}
if (window.addEventListener) window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent) window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;
</script>

<script src="//ad.adverticum.net/g3.js"></script>
<script src="//static.apester.com/js/sdk/v1.1/apester-sdk.min.js"></script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> <!-- Strossle code -->

<!-- Gemius -->


<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjVFzcuSvZlJfoT4dINS9dWY7Dn13QQG7cKXf25CSD7.T7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<iframe src="/web4sso" style="width:1px;height:1px;display:none;"></iframe>

<!-- Generated at: 2019-11-21 00:07:00 -->

</body>

</html>

