<!DOCTYPE html>

<html lang="hu">
<head>
        <title>GeForce RTX 3080 teszt - a generációs szakadék - PC World</title>
    
	<meta name="description" content="Elődjénél kétszer erősebb, fejlettebb és takarékosabb is egyben az új Nvidia GPU. Leteszteltük, mennyire került elérhető közelségbe a 4K-s gaming." />
	<meta name="keywords" content="asus, vga, videokártya, grafikuskártya, gpu, geforce, rtx, rtx3080, teszt, tuf, gaming, ampere" />

	<base href="https://pcworld.hu/">
	<link rel="canonical" href="https://pcworld.hu/pcwmaster/geforce-rtx-3080-teszt-a-generacios-szakadek-284529.html" />

	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-capable" content="yes" />

	<link rel="apple-touch-icon" sizes="57x57" href="https://pcworld.hu/site/images/icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://pcworld.hu/site/images/icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://pcworld.hu/site/images/icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://pcworld.hu/site/images/icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://pcworld.hu/site/images/icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://pcworld.hu/site/images/icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://pcworld.hu/site/images/icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://pcworld.hu/site/images/icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://pcworld.hu/site/images/icons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="https://pcworld.hu/site/images/icons/manifest.json">
	<link rel="mask-icon" href="https://pcworld.hu/site/images/icons/safari-pinned-tab.svg" color="#231f20">
	<link rel="shortcut icon" href="https://pcworld.hu/site/images/icons/favicon.ico">
	<meta name="msapplication-TileColor" content="#231f20">
	<meta name="msapplication-TileImage" content="https://pcworld.hu/site/images/icons/mstile-144x144.png">
	<meta name="msapplication-config" content="https://pcworld.hu/site/images/icons/browserconfig.xml">
	<meta name="theme-color" content="#d42222">

	<meta property="fb:app_id" content="510790489006953" />
	<meta property="fb:admins" content="1095475245" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="PC World" />
	<meta property="og:url" content="https://pcworld.hu/pcwmaster/geforce-rtx-3080-teszt-a-generacios-szakadek-284529.html" />
	<meta property="article:publisher" content="https://www.facebook.com/pcworldhu" />

		<meta property="og:title" content="GeForce RTX 3080 teszt - a generációs szakadék" />
	<meta property="og:description" content="Elődjénél kétszer erősebb, fejlettebb és takarékosabb is egyben az új Nvidia GPU. Leteszteltük, mennyire került elérhető közelségbe a 4K-s gaming." />
	<meta property="og:image" content="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131520_6_original_760x425_cover.jpg" />
	
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:domain" content="PC World"/>
		<meta name="twitter:title" content="GeForce RTX 3080 teszt - a generációs szakadék"/>
	<meta name="twitter:image:src" content="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131520_6_original_760x425_cover.jpg"/>
	<meta name="twitter:description" content="Elődjénél kétszer erősebb, fejlettebb és takarékosabb is egyben az új Nvidia GPU. Leteszteltük, mennyire került elérhető közelségbe a 4K-s gaming."/>
	
	<link rel="stylesheet" href="/site/css/font-awesome.min.css" media="screen" />
		<link rel="stylesheet" href="/core/css/photoswipe.css" media="screen" />
	<link rel="stylesheet" href="/core/css/default-skin.css" media="screen" />

	<link rel="stylesheet" href="/site/css/jssocials/jssocials.css" media="screen" />
	<link rel="stylesheet" href="/site/css/jssocials/jssocials-theme-flat.css" media="screen" />
		<link rel="stylesheet" href="/site/css/style.css" media="screen,print" />

	<script>
	window.vapid = {
		public_key: 'BFMPX9OiSlkpdp8y5gslyKA_0-XV2GaRhANfBrRPg9O7ODuqKHvB6DyTCGpKvdSb0zwVaYNpkZIjFglHn3wEGVs',
		private_key: null
	}

	var _onload_scripts = [];

	_onload_scripts.push('/site/js/jssocials/jssocials.min.js');

	_onload_scripts.push('/core/js/ads.js');
	_onload_scripts.push('/site/js/site.js'); // ?d=20200921
	_onload_scripts.push('/site/js/push_subscription.js');
		_onload_scripts.push('https://embed.web4.hu/js/embed2.js');
	
	
		</script>

    
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3903484-3"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-3903484-3', { 'anonymize_ip': true });
        </script>

        <!--   
        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
          ga('create', 'UA-3903484-3', 'auto');
          ga('require', 'displayfeatures');
          ga('send', 'pageview');
        </script>
        -->
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({
                  google_ad_client: "ca-pub-7735427676074352",
                  enable_page_level_ads: true
             });
        </script>
    
    
<!-- Atmedia start -->
    <script src="https://cdn.atmedia.hu/pcworld.hu.js?v=20200921"></script>
    <!--
    <script type="text/javascript">
    var g_today = new Date();
    var g_dd = g_today.getDate();
    var g_mm = g_today.getMonth() + 1;
    var g_yyyy = g_today.getFullYear();
    if (g_dd < 10) {
       g_dd = '0' + g_dd;
    }
    if (g_mm < 10) {
       g_mm = '0' + g_mm;
    }
    g_today = g_yyyy + g_mm + g_dd;
    document.write('<scr' + 'ipt src="https://cdn.atmedia.hu/pcworld.hu.js?v=' + g_today + '" type="text/javascript"></scr' + 'ipt>');
    </script>      
<!-- Atmedia end -->
    <!--
    20200921
      -->
       
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>

<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  container: document.getElementById("cookie-policy-content"),
  palette: {
    popup: {
      background: "#000"
    },
    button: {
      background: "#f1d600"
    }
  },
  revokable: true,
  content: {
    message: 'A weboldalon cookie-kat használunk annak érdekében, hogy a lehető legjobb felhasználói élményt nyújtsuk. Amennyiben folytatod a böngészést nálunk, úgy tekintjük, hogy nincs kifogásod a cookie-k fogadása ellen. A részletekért',
    allow: "Elfogadom",
    link: "kattints ide",
    href: "https://www.project029.com/adatvedelem"
  },
  elements: {
    message: '<span id="cookieconsent:desc" class="cc-message">{{message}}</span>',
    messagelink: '<span id="cookieconsent:desc" class="cc-message">{{message}} <a aria-label="learn more about cookies" tabindex="0" class="cc-link" href="{{href}}" target="_blank">{{link}}</a>!</span>',
    allow: '<a aria-label="allow cookies" tabindex="0" class="cc-btn cc-allow">{{allow}}</a>',
    link: '<a aria-label="learn more about cookies" tabindex="0" class="cc-link" href="{{href}}" target="_blank">{{link}}!</a>'
  },
  compliance: {
    'info': '<div class="cc-compliance">{{allow}}</div>',
    'opt-in': '<div class="cc-compliance cc-highlight">{{allow}}</div>'
  },
  type: 'info',
})});
</script>
<style>
.cc-window {
    z-index: 9999999 !important;
}
</style>



</head>

<body class="">

    <div id="cookie-policy-content"></div>

<header class="full-header">
	<div class="container">
		<div class="row">
			<div class="mobile-search-icon" id="icon-search-mobile">
				<svg class="icon searchtrigger" style="width:36px;height:36px" viewBox="0 0 24 24">
					<path fill="#ffffff" d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path>
				</svg>
			</div>
			<div class="logo">
				<a href="/"><img src="/site/images/pcworld-logo.svg" alt="" title="PC World" class="img-responsive" /></a>
			</div>
			<nav class="navigation">
				<ul class="menu">

                    <li><a href="/hirek">Hírek</a></li>
                    <li><a href="/pcwlite">PCW.LITE</a></li>
                    <li><a href="/pcwpro">PCW.PRO</a></li>
                    <li><a href="/pcwmaster">PCW.MASTER</a></li>
                    <li><a href="/tippek">Tippek</a></li>
                    <!--
                        <li><a href="/hardver">Hardver</a></li>
                        <li><a href="/mobil">Mobil</a></li>
                        <li><a href="/szoftver">Szoftver</a></li>
                        <li><a href="/vr">VR</a></li>
                        <li><a href="/auto">Autó</a></li>
                        <li><a href="/eletmod">Életmód</a></li>
                        <li><a href="/tesztek">Tesztek</a></li>
                        <li><a href="/tippek">Tippek</a></li>
                    -->
                    <!--<li><a href="/blogok">Blogok</a></li>-->
                    <li><a href="/plus">PCW+</a></li>
					<li id="icon-rss">
						<a href="http://pcworld.hu/site/rss/rss.xml" target="_blank">
                            <svg class="icon" style="width:16px;height:24px" viewBox="0 0 430.1 430.1">
                                <path d="M97.5 332.5c10.4 10.4 16.8 24.5 16.8 40.2 0 15.7-6.4 29.8-16.8 40.2l0 0c-10.4 10.4-24.6 16.7-40.4 16.7 -15.8 0-29.9-6.3-40.3-16.7C6.4 402.5 0 388.4 0 372.7c0-15.7 6.4-29.9 16.8-40.3v0c10.4-10.4 24.6-16.7 40.3-16.7C72.9 315.7 87.1 322.1 97.5 332.5zM97.5 332.5v0c0 0 0 0 0 0L97.5 332.5zM16.8 412.9c0 0 0 0 0 0 0 0 0 0 0 0L16.8 412.9zM0 146.3v82.1c53.6 0 104.3 21.1 142.3 59.1 37.9 37.9 58.9 88.7 59 142.5h0v0.1h82.5c-0.1-78.2-31.9-149.1-83.3-200.5C149.1 178.1 78.3 146.3 0 146.3zM0.2 0v82.1c191.7 0.1 347.5 156.2 347.6 348h82.3c-0.1-118.6-48.2-226-126.1-303.9C226.1 48.3 118.7 0.1 0.2 0z"/>
                            </svg>
                        </a>
					</li>

                    

					

										<li id="icon-user">
						<a href="https://belepes.web4.hu/belepes?redirect=https%3A%2F%2Fpcworld.hu%2Fpcwmaster%2Fgeforce-rtx-3080-teszt-a-generacios-szakadek-284529.html">
							<svg class="icon" style="width:24px;height:24px" viewBox="0 0 24 24">
								<path d="M12,4A4,4 0 0,1 16,8A4,4 0 0,1 12,12A4,4 0 0,1 8,8A4,4 0 0,1 12,4M12,14C16.42,14 20,15.79 20,18V20H4V18C4,15.79 7.58,14 12,14Z" />
							</svg>
						</a>
					</li>
										<li id="icon-search">
						<svg class="icon searchtrigger" style="width:24px;height:24px" viewBox="0 0 24 24">
							<path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path>
						</svg>
					</li>
				</ul>
			</nav>
			<div class="search-wrapper">
				<form action="/kereses" method="get" class="searchform">
					<input type="text" name="q" placeholder="Keresés..." class="search" />
					<button type="submit" class="search-submit">Keress</button>
				</form>
			</div>
			
			<nav class="mobile-navigation">
				<div class="menu-trigger">
					<svg style="width:36px;height:36px" viewBox="0 0 24 24">
						<path fill="#ffffff" d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z" />
					</svg>
				</div>
				<div class="mobile-menu">
					<ul class="mobile-menu-list">
                        <li><a href="/pcwlite">PCW.LITE</a></li>
                        <li><a href="/pcwpro">PCW.PRO</a></li>
                        <li><a href="/pcwmaster">PCW.MASTER</a></li>
                        <li><a href="/tippek">Tippek</a></li>
                        <!--
                        <li><a href="/hardver">Hardver</a></li>
                        <li><a href="/mobil">Mobil</a></li>
                        <li><a href="/szoftver">Szoftver</a></li>
                        <li><a href="/vr">VR</a></li>
                        <li><a href="/ifa-2016">IFA 2016</a></li>
                        <li><a href="/auto">Autó</a></li>
                        <li><a href="/eletmod">Életmód</a></li>
                        <li><a href="/tesztek">Tesztek</a></li>
                        <li><a href="/tippek">Tippek</a></li>
                        -->
                        <!--<li><a href="/blogok">Blogok</a></li>-->
                        <li><a href="/plus">PCW+</a></li>
                        <!--
						<li><a href="/hirek">Hírek</a></li>
						<li><a href="/elozetesek">Előzetesek</a></li>
						<li><a href="/tesztek">Tesztek</a></li>
																		<li><a href="/auto">Auto</a></li>
												<li><a href="/computex2017">Computex 2017</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/hardver">Hardver</a></li>
												<li><a href="/ifa2017">IFA 2017</a></li>
												<li><a href="/mobil">Mobil</a></li>
												<li><a href="/pcwlite">PCW.lite</a></li>
												<li><a href="/szoftver">Szoftver</a></li>
												<li><a href="/tesztek">Tesztek</a></li>
												<li><a href="/tippek">Tippek</a></li>
																		<li><a href="/plus">GS+</a></li>
                        -->
					</ul>
					<div class="mobile-menu-login-menu">
												<div class="login-button-mobile button blue">
							<a href="http://belepes.web4.hu/belepes?redirect=http%3A%2F%2Fpcworld.hu%2Fpcwmaster%2Fgeforce-rtx-3080-teszt-a-generacios-szakadek-284529.html">
								<svg class="icon" style="width:24px;height:24px" viewBox="0 0 24 24">
									<path d="M12,4A4,4 0 0,1 16,8A4,4 0 0,1 12,12A4,4 0 0,1 8,8A4,4 0 0,1 12,4M12,14C16.42,14 20,15.79 20,18V20H4V18C4,15.79 7.58,14 12,14Z" />
								</svg>
								Bejelentkezés
							</a>
						</div>
											</div>
				</div>
			</nav>
		</div>
	</div>
</header>
<div class="clearfix"></div>




<div class="container main single-article">
        <div class="ad ad-content-top">
        <!-- Atmedia Desktop Cikk Fekvo 1 -->
<div id="pcworld_cikk_fekvo_1"><script type="text/javascript">activateBanner('pcworld_cikk_fekvo_1');</script></div>

<!-- Goa3 beépítés: PCO_Skin_Header, 3134988 -->
<!-- <div id="zone3134988" class="goAdverticum"></div> -->
        <span>Hirdetés</span>
    </div>
       
	<div class="section-wrapper">
				<div class="section section-3-3">
			<div class="hidden-xs single-review-top">
								<div class="image">
										
                    <picture>
                        <source type="image/webp" srcset="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131520_6_original_1150x645_cover.webp">
                        <source type="image/jpeg" srcset="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131520_6_original_1150x645_cover.jpg">
                        <img src="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131520_6_original_1150x645_cover.jpg" alt="GeForce RTX 3080 teszt - a generációs szakadék kép" class="img-responsive" loading="lazy">
                    </picture>
				</div>
			</div>
		</div>
				<div class="section section-2-3">
						<article>
				<header>
					<h1 class="title">GeForce RTX 3080 teszt - a generációs szakadék</h1>
					<div class="meta">
						<div class="info">
							<address rel="author" class="author">Erdős Márton</address> | <time pubdate="2020-09-17 15:00:00" itemprop="datePublished">2020 szeptember 17. 15:00</time>
						</div>
						
					</div>
				</header>
				<p class="lead">Elődjénél kétszer erősebb, fejlettebb és takarékosabb is egyben az új Nvidia GPU. Leteszteltük, mennyire került elérhető közelségbe a 4K-s gaming.</p>
				                        				<div class="ad ad-article-under-lead">
    					<!-- Atmedia Desktop Cikk Roadblock 1 -->
<div id="pcworld_cikk_roadblock_1"><script type="text/javascript">activateBanner('pcworld_cikk_roadblock_1');</script></div>

<!-- Goa3 beépítés: PCO_Desktop_Bal1_Lead, 3177191 -->
<!-- <div id="zone3177191" class="goAdverticum"></div> -->
    					<span>Hirdetés</span>
    				</div>
                    				               
                                <div class="content">
                                                
                                    <p>
                                                            

                                    <p>Évek óta rendíthetetlen az Nvidia piacvezető státusza a PC-s videokártyák piacán, és ez manapság már nagyjából minden árszegmensre igaz. Van persze jól sikerült AMD Radeon VGA is, sőt, akad olyan, hogy egy ilyen modell a jobb vétel, de ez többnyire az árazás miatt lehetséges. A topkategóriában még ilyesmiről sem lehet szó, a GeForce RTX 2080/Super és <a href="https://pcworld.hu/pcwmaster/nvidia-geforce-rtx-2080-ti-grafikus-kartya-bemutato-gamescom-252182.html" target="_blank" rel="noopener">GeForce RTX 2080 Ti</a> kártyákra egyszerűen két éve nincsen válasza az AMD-nek.</p>

                                                            

                                    <p>Ezt az egyeduralmat igyekszik most végleg betonba önteni az Nvidia a legújabb, Ampere architektúrára épülő grafikus chippekkel és <a href="https://www.gamestar.hu/hardver/a-geforce-rtx-3000-es-vga-k-tenyleg-lenyomjak-az-uj-konzolgeneraciot-284047.html" target="_blank" rel="noopener">GeForce RTX 3000</a>-es videokártyákkal. Megmutatjuk, mitől is olyan izgalmasak az új GeForce-ok, milyen ígérettel érkeznek a piacra, majd tesztünkből azt is megtudhatjátok, valójában mire számíthattok.</p>

<div class="ad ad-article-inside"><!-- Atmedia Desktop Cikk Roadblock 2 -->
<div id="pcworld_cikk_roadblock_2"><script type="text/javascript">activateBanner('pcworld_cikk_roadblock_2');</script></div>

<!-- Goa3 beépítés: PCO_Desktop_Bal2_cikközi, 5714039 -->
<!-- <div id="zone5714039" class="goAdverticum"></div> --><span>Hirdetés</span></div>

<h2><strong>Látványos erődemonstráció</strong></h2>

                                                            

                                    <p>Evolúciós lépésnek szokatlanul nagy ugrás az új GeForce GPU, amely minden tekintetben rengeteget fejlődött. Ampere elnevezéssel teljesen új microarchitektúrára épül a chip, amelynek minden modulját alaposan átdolgozták. Fejődött a memória-alrendszer, a gyorsítótár-felépítés és nem utolsósorban a gyártástechnológia is. Utóbbival az Nvidia most először nem a TSMC-t bízta meg, hanem a Samsungot, amely fejlett, 8 nm-es csíkszélességen képes elkészíteni a GA102-es chipeket. Ez egy nagyon komoly (és egyesek szerint kissé megkésett) generációs ugrás a korábbi 12 nm-ről.</p>

                                            
                                                                                        
                                                                

                                    <p><figure class="formatted_image" style="">
    <picture>
        <source type="image/webp" srcset="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131520_8_original_760x760.webp">
        <source type="image/jpeg" srcset="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131520_8_original_760x760.jpg">
        <img src="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131520_8_original_760x760.jpg" alt="">
    </picture>
</figure></p>

                                                            

                                    <p>Szükség is volt a fejlettebb gyártásra, ugyanis az új GPU több, mint dupla annyi CUDA shaderrel dolgozik, mint a legerősebb Turing chipre épülő, előző generációs GeForce RTX 2080 Ti. A 10 496 shaderprocesszort kiegészítik a még az előző GPU-knál megismert Tensor és RT-magok, amelyekből akár 328/82 darab dolgozhat egyetlen GA102-es chipben. A 628 mm2-es lapkán így sikerült 28 milliárd tranzisztort összezsúfolni, ami minden eddigi rekordot megdönt, ráadásul ehhez kezelhető - bár meglehetősen magas -, 350 wattos fogyasztás társul.</p>
<blockquote>

                                                            

                                    <p>Az Ampere architektúra nem vezetett be új modulokat - mint például az előd Turing a Tensort és RT-t - ám a meglévőket jelentősen modernizálta.</p>
</blockquote>

                                                            

                                    <p>A Tensor magok, amelyek elsősorban a gépi tanulásért, mesterséges intelligenciáért felelősek, kétszer nagyobb teljesítményre képesek. Az Nvidia hiszi, hogy a MI nem csupán a szervereknél kulcsfontosságú, a játék-PC-k is profitálhatnak belőle. Elég, ha csak a DLSS (Deep Learning Super Sampling) technológiára gondolunk, amellyel kristálytiszta felskálázott grafikát kapsz mérsékelt GPU-terhelés mellett is.</p>

                                            
                                                                                        
                                                                

                                    <p><figure class="formatted_image" style="">
    <picture>
        <source type="image/webp" srcset="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131520_4_original_760x760.webp">
        <source type="image/jpeg" srcset="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131520_4_original_760x760.jpg">
        <img src="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131520_4_original_760x760.jpg" alt="">
    </picture>
</figure></p>

                                                            

                                    <p>Az RT-magok (Ray Tracing) is erősödtek, az Nvidia állítása szerint duplázódott sebességük, amely valós felhasználásnál azt jelenti, hogy a ray-tracing effektek bekapcsolása kevésbé lassítja a játék futását. Ez szintén nagyon fontos terület, az új generációs játékkonzolokkal együtt a ray-tracing sugárkövetéses, élethű ábrázolás hamarosan általános lesz minden játéknál.</p>

                                                            

                                    <p>A végére hagytuk a CUDA magokat, mint a GPU legfontosabb elemeit. Ezek a végrehajtóegységek nem csupán erősebbek, hatékonyabbak lettek az Ampere GPU-kban,</p>
<blockquote>

                                            
                                                                                        
                                                                

                                    <p>de a számuk is megduplázódott.</p>
</blockquote>

                                                            

                                    <p>A legnagyobb előrelépést a 32 bites lebegőpontos műveleteknél érték el a mérnökök az adatút teljes újratervezésével. Ennek köszönhetően az Ampere CUDA magok órajelenként akár 128 FP32 műveletet képesek végrehajtani. Nem is csoda hát, hogy már a GeForce RTX 3080-as modell is 29,8 TFLOPS FP32-es teljesítményre képes, ami 2× több, mint a korábbi csúcskártya, az RTX 2080 Ti esetében.</p>

                                                            

                                    <p>Az Ampere microarchitektúrából kilépve a GA102-es chip memóriavezérlőjét vegyük górcső alá. Itt a Micron és Nvidia közös gyermekével, a GDDR6X szabvánnyal találkozunk, aminél egy nagyon fontos előrelépést érdemes kiemelni. Sikerült ugyanis többszörös jelszintet bevezetni, vagyis egyetlen órajelre nem egy, hanem két bitnyi információ közlekedik a vezérlő és a memóriachipek között, ami a Pulzus Amplitúdó Modulációnak (PAM4) köszönhető.</p>

                                                            

                                    <p>Ezáltal 50 százalékkal nő a sávszélesség, miközben sikerült a fogyasztást is kb. 15 százalékkal csökkenteni. Az Nvidia GeForce RTX 3000-es kártyák így akár 19,5 Gbit/s memóriasávszélességgel is gazdálkodhatnak, amely közel 40 százalékos gyorsulás az előző GDDR6-os, RTX 2000-es generációhoz képest. Egyvalamiben nem sikerült előrelépni, ez pedig a kapacitás - az elérhető 8 Gbites chipek felhasználásával az RTX 3080 10 GB VRAM-mal gazdálkodhat, ami minimális előrelépés 8 GB-os elődjéhez képest.</p>

                                            
                                                                                        
                                                                

                                    <p><figure class="formatted_image" style="">
    <picture>
        <source type="image/webp" srcset="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131520_2_original_760x760.webp">
        <source type="image/jpeg" srcset="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131520_2_original_760x760.jpg">
        <img src="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131520_2_original_760x760.jpg" alt="">
    </picture>
</figure></p>
<h2><strong>4K-gaming kipipálva</strong></h2>

                                                            

                                    <p>A szeptemberben bejelentett Ampere-alapú GeForce RTX 3000-es családot háromféle, csúcskategóriás modellel indította útjára az Nvidia. A gyártó állítása szerint a GeForce RTX 3080 nagyjából kétszer gyorsabb, mint egy GeForce RTX 2080, miközben árban azonos szinten nyit. A csúcsmodell a GeForce RTX 3090, amely 10 ezer feletti CUDA shaderével és 24 GB-os videomemóriájával akár a 8K-gaminget is elérhető közelségbe hozza. Végül októberben a GeForce RTX 3070 is megérkezik, amely már a GA104-es, némileg gyengébb GPU-ra épül, ám még így is erősebbnek ígérkezik, mint az eddigi csúcstartó GeForce RTX 2080 Ti.</p>

                                                            

                                    <p>Legyen szó a három közül bármely modellről is, jól látszik, hogy közel 2×-es gyorsulást célzott meg az Nvidia, amire már szüksége is volt a PC gaming iparágnak. Az elmúlt időszakban sok kritika érte a céget, hogy mesterségesen fogja vissza az új kártyák teljesítményét, illetve tartja irreálisan magasan az árakat, ami igen rossz hatással van a játék-PC-k népszerűségére is. Az új GeForce-ok bejelentését emellett a járványügyi helyzet is nehezítette, de tény, hogy az eladások csökkentek, az új játékkonzolok pedig hamarosan megjelennek, miközben az Nvidiának kulcsfontosságú, hogy a PC gaming iparág virágozzék.</p>

                                                            

                                    <p><figure class="formatted_image" style="">
    <picture>
        <source type="image/webp" srcset="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131438_3_original_760x760.webp">
        <source type="image/jpeg" srcset="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131438_3_original_760x760.jpg">
        <img src="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131438_3_original_760x760.jpg" alt="">
    </picture>
</figure></p>
<h2><strong>A látványon túl</strong></h2>

                                                            

                                    <p>Az új Ampere GPU-ra épülő GeForce-ok 100 százalékos hardveres kompatibilitással támogatják a legújabb Microsoft DirectX 12 Ultimate API-t (illetve a Vulkant is), azonban a látvány még nem minden. A GeForce RTX 3000-es kártyák bejelentésével izgalmas újdonságok is érkeztek, amelyekből a PC-játékosok szintén profitálhatnak.</p>

                                            
                                                                                        
                                                                

                                    <p>Az új modellek a legmodernebb PCIe 4.0 szabvány szerint kapcsolódnak már a rendszerhez, amely elődjéhez képest pontosan dupla akkora, 32 GB/s-os sávszélességet biztosít. A több GeForce összekapcsolásához használt SLI-támogatás is marad, ám az NVLink ezúttal már irányonként 100 GB/s sávszélességet kínál, ami - tekintve a GeForce RTX 3090 teljesítményét - szükséges is.</p>

                                                            

                                    <p>A hátlapon a szokásos HDMI és DP portokat találod mindegyik új modellnél, azonban a HDMI immáron 2.1-es szabványú, ami a 2.0-ához képest 2,6× nagyobb sávszélességet és teljes, adaptív képfrissítést kínál. Ami hiányzik, az a Type-C portos VirtualLink szabványú csatlakozás (adat, tápellátás és video és hang), ami óriási reményekkel indult 2 évvel ezelőtt, ám a VR-sisakok gyártói nem haraptak rá, nem is használják, így az új GeForce-okon sem fogsz már vele találkozni.</p>
<blockquote>

                                                            

                                    <p>A legfontosabb új szolgáltatás minden kétséget kizáróan az RTX IO.</p>
</blockquote>

                                                            

                                    <p>A hamarosan megjelenő Microsoft DirectStorage API-jához kapcsolódó technológiához hasonló megoldás az Xbox Series X-ben és PlayStation 5-ben is elérhető lesz, azonban PC-n is komoly változást hozhat. Ezzel a technológiával a GPU a gép adattárolójáról direktben, a CPU és a rendszermemória kikerülésével hívhat be adatot.</p>

                                            
                                                                                        
                                                                

                                    <p>Az aszinkron adatelérés nem csupán a CPU-t és rendszermemóriát tehermentesíti, drasztikusan lecsökken az I/O késleltetési idő és nő a GPU felé az adatátviteli sávszélesség is, ezáltal nagymennyiségű adatot is villámgyorsan lehívhat a grafikus kártya a rendszermeghajtóról. Kulcsfontosságú, hogy itt a GPU végzi a tömörítetten tárolt adatok kicsomagolását is, és minden bizonnyal ennek a technológiának a 2021-es aktiválásával (driverfrissítés formájában várható) a PCIe 4.0 x16 csatlakozás hirtelen nagyon fontos tényezővé fog válni.</p>

                                                            

                                    <p>Bivalyerős kártyákról lévén szó a fogyasztás mellett sem mehetünk el szó nélkül. Az Nvidia prezentációja azt hirdette, hogy itt bizony 1,9×-es javulást fogsz tapasztalni Teljesítmény/fogyasztás mutatóban, azonban ez sántít. Valójában úgy értették, hogy a Turing számítási teljesítményére lassítva egy Ampere GPU-t, az sokkal kevesebbet fog fogyasztani. Ha fixálod a fogyasztást és itt méred a két kártyát, a gyorsulás nagyjából 50 százalékos - nem rossz, de nem is 1,9×-es javulás. Az Ampere GPU-k TDP-mutatóit is érdemes megfigyelni. A csúcsmodell RTX 3090-nek 350 W, az RTX 3080-nak pedig 320 W, ami rengeteg, messze túlszárnyalja az RTX 20-as generáció mutatóit. Nem is csoda, hogy az Nvidia be szeretné vezetni a 12-tűs PCIe kiegészítő tápcsatlakozót és 750 Wattos tápot ajánl kártyáihoz. </p>

                                                            

                                    <p><figure class="formatted_image" style="">
    <picture>
        <source type="image/webp" srcset="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131438_2_original_760x760.webp">
        <source type="image/jpeg" srcset="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131438_2_original_760x760.jpg">
        <img src="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131438_2_original_760x760.jpg" alt="">
    </picture>
</figure></p>
<h2><strong>Asus TUF GeForce RTX 3080 O10G Gaming</strong></h2>

                                                            

                                    <p>50 százalékkal több tranzisztor került az RTX 3080-at hajtó GA102-es chipbe, 70 százalékkal gyorsabb a videomemória és 1,5× többet fogyaszt az amúgy fejlettebb gyártástechnológiával készült GPU - jogos elvárás hát, hogy brutális eredményeket produkáljon tesztünkön a kártya.</p>

                                            
                                                                                        
                                                                

                                    <p>Elsőként az Asus TUF GeForce RTX 3080-as kártyája érkezett meg, méghozzá nem holmi bétás, hanem végleges, dobozos változat. Készülj fel rá, amennyiben egy ilyen VGA boldog tulajdonosa leszel, hogy a kártya nagyon nehéz és óriási (30 cm és 1400 g!). Itt rögtön értelmet nyer a PCIe foglalat megerősítése az alaplapon és akár a kártyatartó konzol is.</p>

                                                            

                                    <p>Amúgy a TUF modell masszív darab, még a hátuljára is került fém védőlemez, sőt, a teljes kártyát lefedő borítás is alumíniumból van, nem pedig a korábban előszeretettel használt műanyagból. Elöl három darab ventilátor dolgozik ellentétes forgásiránnyal és speciális lapátokkal, a világítás pedig a kártya végén lévő TUF-jel alá került. Az óriási hűtőbordát hőcsövek járják át mindenfelé, és a GPU mellett a VRM áramkört és a RAM chipeket is hűti a 3 foglalatnyi vastagságú kártya.</p>

                                                            

                                    <p><figure class="formatted_image" style="">
    <picture>
        <source type="image/webp" srcset="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131520_7_original_760x760.webp">
        <source type="image/jpeg" srcset="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131520_7_original_760x760.jpg">
        <img src="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131520_7_original_760x760.jpg" alt="">
    </picture>
</figure></p>

                                            
                                                                                        
                                                                

                                    <p>Nem hiányzik a Dual BIOS-kapcsoló sem, amellyel csendes üzemmódot is választhatsz, azonban fontosabb, hogy ez a modell gyári tuninggal is csábít. A referenciamodellnél beállított 1440-1710 MHz-es GPU, illetve 1188 MHz-es VRAM órajelek közül az Asus ennél az O10G modellnél a Boost órajelet feljebb tornázta, így az 1785 MHz lett - nem extrém tuning, de azért valamennyit számít. Az viszont fontos, hogy ilyen robosztus hűtés mellett a GPU sokkal tovább képes magas órajelen dolgozni - akár a konzervatívan belőtt 1785 MHz felett is.</p>
<h2><strong>Jött, látott, győzött</strong></h2>

                                                            

                                    <p>Bármelyik játékot is említjük, a GeForce RTX 3080 lazán a földbe tiporta összes elődjét és kihívóját - egyszerűen az eddig készült legerősebb gaming VGA kártya került boltokba. A fogyasztás jelentősen magasabb és a hőtermeléssel is meg kell küzdenie a kártyagyártóknak, de ez mind másodlagos - a legfontosabb a minden eddiginél jobb teljesítmény. Ugyanakkor ez már az a kártya, amit akármilyen PC-be nem szabad beszerelni. A tesztágyban használt Ryzen 5 3600X sem elegendő arra, hogy meghajtsa ezt a szörnyeteget, ide a legújabb platformok és Core i7/i9, illetve Ryzen 7/9 CPU-k kellenek. A kijelzőkkel szintén ez a helyzet:</p>
<blockquote>

                                                            

                                    <p>full HD-re senki ne vásároljon RTX 3080-at, mert totálisan felesleges.</p>
</blockquote>

                                                            

                                    <p>Majdnem ugyanez elmondható WQHD felbontásra is, itt is lazán hozza a kártya a 100-150 fps sebességet, így maximális részletességgel kompetitív játékra is bevethető a kártya.</p>

                                                            

                                    <p>Sajnos az idő rövidsége miatt túl sok tesztet nem tudtunk lefuttatni és kedvenc játékainkba is csak pillanatokra kukkantottunk bele maximális részletességre kapcsolva mindent, de hamarosan érkeznek tesztlaborunkba az újabb GeForce RTX 3000-es kártyák és akkor részletesebben is megvizsgáljuk az adott játékok alatti teljesítményt. Szintén fontos megjegyezni, hogy a driver abszolút bétás volt, így várhatóan további szoftveres finomhangolást is kapnak az új GeForce-ok az elkövetkező hetekben.</p>
<blockquote>

                                            
                                                                                        
                                                                

                                    <p><a href="https://i.cdn29.hu/apix_collect/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917132626_1_original.jpg" target="_blank" rel="noopener"><figure class="formatted_image" style="">
    <picture>
        <source type="image/webp" srcset="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917132626_1_original_760x760.webp">
        <source type="image/jpeg" srcset="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917132626_1_original_760x760.jpg">
        <img src="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917132626_1_original_760x760.jpg" alt="">
    </picture>
</figure></a>Kattints a képre a nagyításért!</p>
</blockquote>

                                                            

                                    <p>Az Asus TUF GeForce RTX 3080 O10G Gaming kártya ára hivatalosan <strong>318 500 forint</strong>, ami nem kevés pénz egyetlen videokártyára. Ugyanakkor a GeForce RTX 2080 Ti még mindig 450 ezer forint és egy RTX 2080 / 2080 Super modellért is elkérnek 250-300 ezer forintot. Ehhez - na és a 3080 teljesítményéhez - mérten az árazás reális, itt komolyabb gondot csak az okozhat, ha sikerül az AMD-nek nagyon-nagyon meglepnie az Nvidiát (és ezzel a felhasználókat is).</p>

                                                            

                                    <p>Várhatóan a kezdeti RTX 3000-es készlethiány leküzdése után megkezdődik az RTX 2000-es csúcsmodellek (kb. 2070 és ami felette van) kiárusítása, így aki FHD/WQHD-vonalon keres jó ár/érték arányú kártyát és nem tud várni az RTX 3060-ra, illetve talán az új AMD RDNA2 kártyákra, jó vásárt csinálhat akár egy használtan (de garanciásan) kiszórt "filléres" RTX 20-as modellel.</p>

                                                            

                                    <p><figure class="formatted_image" style="">
    <picture>
        <source type="image/webp" srcset="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131520_1_original_760x760.webp">
        <source type="image/jpeg" srcset="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131520_1_original_760x760.jpg">
        <img src="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131520_1_original_760x760.jpg" alt="">
    </picture>
</figure></p>

                                            
                                                                                        
                                                                

                                    <p>A GeForce RTX 3080-at 4K-ra érdemes megvásárolni, mégpedig nem 60 Hz-es UHD monitorhoz, hanem adaptív frissítésű 120-144 Hz-eshez, ugyanis míg az új konzoloknál a valódi 4K-felbontás melletti 60 fps-től jönnek izgalomba a gamerek, addig itt 4K alatt is garantáltan 60 fps feletti, olykor akár 100-140 fps körüli átlagértékekkel számolhatsz. Mindezt maximális részletességen, mindenféle skálázási trükk (DLSS 2.0) nélkül.</p>

                                                            

                                    <p>Ugyanakkor nem mindenható az új GeForce RTX 3080 sem. Amint aktiválod a ray tracing effekteket, elődjéhez nagyon hasonló - bár annál azért rendre szerényebb - lassulással kell számolnod. Szerencsére persze még így is száguldanak a játékok, ha pedig mégis beesne valami 60 fps alá a közel (vagy inkább távoli) jövőben, a DLSS 2.0 kihúz majd a csávából, mert akár 25-30 százalékot is gyorsíthat a sebességen, miközben a látvány megfelelő minőségű marad.</p>

                                                            

                                    <p>Az Nvidia és az Asus megfelelő helyre lőtték be az RTX 3080-at, azonban ez és másik két RTX 3000-es modell ettől még nem hozza el a filléres 4K-t, ahogy a ray tracing bekapcsolása is komoly hatással van az fps értékre.</p>
<blockquote>

                                                            

                                    <p>Szintén lehet panaszkodni a meglepően szűkös videomemória miatt:</p>
</blockquote>

                                            
                                                                                        
                                                                

                                    <p>a 10 GB kapacitás ma még elegendő, de hamarosan ki fogják nőni a játékok és az bizony komoly fojtás lesz az amúgy erős GPU számára (bár ezt sokan kétlik, ugyanis az új konzolok is 10 GB-os RAM-limittel dolgoznak, így ehhez fogják tartani magukat a játékfejlesztők az elkövetkezendő években). A kártya mérete és fogyasztása is finoman szólva robosztus, bár e kettő miatt azért nem kell aggódni, mert aki ilyen grafikuskártyát választ, nyilván megfelelő, minőségi házba szereli, amiben ott lesz a 750-1000 wattos tápegység és a csúcskategóriás CPU is. </p>
<h2><strong>Izgalmas jövő</strong></h2>

                                                            

                                    <p>Az Nvidia mindenképpen megérdemli a gratulációt az Ampere GPU-k miatt és személy szerint azért is köszönetet szeretnék mondani nekik, hogy nem a ray tracing és a DLSS volt a két fő szempont (selling point) az új kártyák előnyeinek bemutatásakor, hanem a nyers erő, amiből minden játék profitál. Erre a GPU-ra az Asus kiváló, gyors, csendes és gyárilag tuningolt, vagány külsejű kártyát épített. Most már láttuk, mire képes az új RTX 3080-as kártya, következhet a legjobban várt RTX 3070 (na meg a csúcsragadozó RTX 3090 is), és persze az AMD válasza, amely az előzetes ígéretek szerint nagyon fog fájni az Nvidiának és nagy kényeztetés lesz nekünk, PC-s gamereknek.</p>

                                                            

                                    <p>Állunk elébe.</p>
                                                            

                									</div>
								<section class="review-pointbox">
                    <header>
						<h1 class="title"><a href="/termekinfo/asus-tuf-geforce-rtx-3080-o10g-gaming-7159.html">Asus TUF GeForce RTX 3080 O10G Gaming</a></h1>
					</header>
										<div>
						Ár: 318 500 Ft
					</div>
															<div class="short-desc">
						Bármelyik játékot is említjük, a GeForce RTX 3080 lazán a földbe tiporta összes elődjét és kihívóját – egyszerűen az eddig készült legerősebb gaming VGA kártya került boltokba.
					</div>
					                    <ul class="review-info-data clearfix">
                                                    <li>Nvidia Ampere, GA102, 8 nm GPU</li>
                                                    <li>10 GB GDDR6X, 320 bit VRAM</li>
                                                    <li>8704/272/96 darab CUDA/TMU/ROP</li>
                                                    <li>1440-1785/1188 MHz GPU/VRAM órajelek</li>
                                                    <li>320 W TDP</li>
                                                    <li>30 cm kártyahosszúság</li>
                                                    <li>110% GPU Power Limit</li>
                                                    <li>3 ventilátoros, 3 kártyahelyes hűtés</li>
                                            </ul>
					<div class="row">
                        						<div class="point col-4">
							<div class="pie" data-percent="8.8">
								<div class="left"><span></span></div>
								<div class="right"><span></span></div>
							</div>
						</div>
                        						<div class="positive col-4">
							<div class="title">PRO</div>
							<ul class="points-list positive-list">
																<li>új, Ampere GPU</li>
																<li>8 nm gyártástechnológia</li>
																<li>brutális nyers erő</li>
																<li>kiváló TUF hűtés</li>
																<li>masszív kártya</li>
																<li>gyári tuning</li>
																<li>RTX-extrák</li>
																<li>stabil 4K@60fps</li>
															</ul>
						</div>
						<div class="negative col-4">
							<div class="title">Kontra</div>
							<ul class="points-list negative-list">
																<li>óriási méret</li>
																<li>nagy fogyasztás</li>
																<li>10 GB VRAM</li>
																<li>nem 2× gyorsabb elődjénél</li>
																<li>még mindig magas ár</li>
															</ul>
						</div>
					</div>
					<div class="clearfix"></div>
                    
                    <ul class="review-graph">
                                                    <li class="clearfix">
                                <div>Teljesítmény:</div>
                                <div><p class="review-graph-line" style="width:90%;">9</p></div>
                            </li>
                                                                            <li class="clearfix">
                                <div>Ár/Érték:</div>
                                <div><p class="review-graph-line" style="width:80%;">8</p></div>
                            </li>
                                                                            <li class="clearfix">
                                <div>Anyagminőség:</div>
                                <div><p class="review-graph-line" style="width:90%;">9</p></div>
                            </li>
                                                                            <li class="clearfix">
                                <div>Extra funkciók:</div>
                                <div><p class="review-graph-line" style="width:90%;">9</p></div>
                            </li>
                                                                                                    <li class="clearfix">
                                <div>Kinézet:</div>
                                <div><p class="review-graph-line" style="width:90%;">9</p></div>
                            </li>
                                            </ul>
                                        <div class="awards">
                                                    <div class="badgesprite badge4"></div>
                                                    <div class="badgesprite badge13"></div>
                                            </div>
                    				</section>
								<footer>
										<div class="tags">
						<span class="tags-title">Címkék:</span>
												<span class="tag"><a href="/kereses?q=asus">#asus</a></span>
												<span class="tag"><a href="/kereses?q=vga">#vga</a></span>
												<span class="tag"><a href="/kereses?q=videok%C3%A1rtya">#videokártya</a></span>
												<span class="tag"><a href="/kereses?q=grafikusk%C3%A1rtya">#grafikuskártya</a></span>
												<span class="tag"><a href="/kereses?q=gpu">#gpu</a></span>
												<span class="tag"><a href="/kereses?q=geforce">#geforce</a></span>
												<span class="tag"><a href="/kereses?q=rtx">#rtx</a></span>
												<span class="tag"><a href="/kereses?q=rtx3080">#rtx3080</a></span>
												<span class="tag"><a href="/kereses?q=teszt">#teszt</a></span>
												<span class="tag"><a href="/kereses?q=tuf">#tuf</a></span>
												<span class="tag"><a href="/kereses?q=gaming">#gaming</a></span>
												<span class="tag"><a href="/kereses?q=ampere">#ampere</a></span>
											</div>
														</footer>

								<div class="ad ad-article-end">
					<!-- Atmedia Desktop Cikk Roadblock 3 -->
<div id="pcworld_cikk_roadblock_3"><script type="text/javascript">activateBanner('pcworld_cikk_roadblock_3');</script></div>
					<span>Hirdetés</span>
				</div>
				
				<section class="share-article">
					
					<div id="share"></div>
				</section>
               
                <a href="https://www.project029.com/ugyfelszolgalati-valtozas.html" target="_blank" style="background-color: red; display: block; padding: 10px; color: #fff; font-weight: bold; text-transform: uppercase; text-align: center; margin: 15px 0; font-size: 18px;">Ügyfélszolgálati változás!</a>
                
				

                                    <!-- Strossle code -->
                    <script async src="//related.hu/js/v2/widget.js"></script>
                    <div class="rltdwidget" data-widget-id="2643412"></div>
                
								<div class="ad ad-article-comment">
					
					<span>Hirdetés</span>
				</div>
				                				<section class="article-comments">
					<div class="disqus-comments" id="kommentek">
						<div class="button-wrapper">
							<button class="load-more-button button blue gae-comment-click-open comments-toggle">Hozzászólások</button>
						</div>
						<div class="content" id="disqus_thread"></div>
						<script>
						var disqus_shortname = 'pcworld'; // required: replace example with your forum shortname
						</script>
						<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
					</div>
				</section>
											</article>
		</div>
		<aside class="section section-1-3">
				<div class="section-wrapper field_global_rightside">
						<div class="section depth_1 section-3-3 " id="s_1456070198">
				
	

	<div class="section-wrapper field_global_rightside">
	</div>
	
	<div class="box-wrapper field_global_rightside">
									<div class="box  box-actual-magazine">
						<div class="element">
				<div class="image">
					<img src="https://i.cdn29.hu/apix_collect_c/tartalom/covers/pcw/pcw_promo_2020_09_n_309x418_cover.png" alt="" class="img-responsive">				</div>
				<div class="actions">
					<a href="/plus" class="button orange">PCW+</a>
					<a href="http://piacter.project029.hu/pcworld-elofizetes" rel="external" class="button blue">Előfizetés</a>
				</div>
			</div>
		</div>

	
								<div class="box  box-html">
			<div class="element">
								<div class="title-box-wrapper">
					<h3 class="box-title">Hirdetés</h3>
				</div>
								
			</div>
		</div>

	
								<div class="box  box-extranews">
			<div class="element">
								<div class="items-wrap">
					<div class="first-on-list">
						<div class="image">
							<a href="/prcikk/windows-10-akar-3000-forint-alatt-az-oszi-akcioban-284628.html" >
																
                                <picture>
                                    <source type="image/webp" srcset="https://i.cdn29.hu/apix_collect_c/2001/keysworlds/keysworlds_screenshot_20200920120702_1_original_383x216_cover.webp">
                                    <source type="image/jpeg" srcset="https://i.cdn29.hu/apix_collect_c/2001/keysworlds/keysworlds_screenshot_20200920120702_1_original_383x216_cover.jpg">
                                    <img src="https://i.cdn29.hu/apix_collect_c/2001/keysworlds/keysworlds_screenshot_20200920120702_1_original_383x216_cover.jpg" alt="Windows 10 akár 3000 forint alatt az őszi akcióban! kép" class="img-responsive" loading="lazy">
                                </picture>
							</a>
						</div>
						<h3 class="title">
                        <a href="/prcikk/windows-10-akar-3000-forint-alatt-az-oszi-akcioban-284628.html" >Windows 10 akár 3000 forint alatt az őszi akcióban!</a></h3>
                        
                        <div class="meta">
                                                <a href="">Nagyképes hír</a> |
                                                ma 01:00</div>
					</div>
									</div>
			</div>
		</div>

	
								<div class="box  ad">
			<!-- Atmedia Desktop Cikk Jobb 1 -->
<div id="pcworld_cikk_jobb_1"><script type="text/javascript">activateBanner('pcworld_cikk_jobb_1');</script></div>

<!-- Goa3 beépítés: PCO_Desktop_jobb1, 3133167 -->
<!-- <div id="zone3133167" class="goAdverticum"></div> -->
			<span>Hirdetés</span>
		</div>
	
								<div class="box  box-html">
			<div class="element">
								<div style="text-align:center;"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fpcworldhu&tabs&width=360&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1008462282554202" width="360" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			</div>
		</div>

	
								<div class="box  box-news-list">
						<div class="title-box-wrapper">
								<h3 class="box-title platform-">Legolvasottabbak</h3>
			</div>
									<div class="element">
                <a href="/pcwmaster/geforce-rtx-3080-teszt-a-generacios-szakadek-284529.html" >
                    <div class="image">
                                                
                                                
                        <picture>
                            <source type="image/webp" srcset="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131520_6_original_240x135_cover.webp">
                            <source type="image/jpeg" srcset="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131520_6_original_240x135_cover.jpg">
                            <img src="https://i.cdn29.hu/apix_collect_c/2009/geforce-rtx-3000-teszt-generacios-szakadek/geforce_rtx_3000_teszt_generacios_szakadek_screenshot_20200917131520_6_original_240x135_cover.jpg" alt="GeForce RTX 3080 teszt - a generációs szakadék kép" class="img-responsive" loading="lazy">
                        </picture>
                    </div>
                    <h2 class="title">
                        GeForce RTX 3080 teszt - a generációs szakadék
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwlite/a-spotify-nagyon-merges-az-apple-huzasa-miatt-284568.html" >
                    <div class="image">
                                                
                        <picture>
                            <source type="image/webp" srcset="https://i.cdn29.hu/apix_collect_c/2003/apple-misc/apple_misc_screenshot_20200918120204_1_original_240x135_cover.webp">
                            <source type="image/jpeg" srcset="https://i.cdn29.hu/apix_collect_c/2003/apple-misc/apple_misc_screenshot_20200918120204_1_original_240x135_cover.jpg">
                            <img src="https://i.cdn29.hu/apix_collect_c/2003/apple-misc/apple_misc_screenshot_20200918120204_1_original_240x135_cover.jpg" alt="A Spotify nagyon mérges az Apple húzása miatt kép" class="img-responsive" loading="lazy">
                        </picture>
                    </div>
                    <h2 class="title">
                        A Spotify nagyon mérges az Apple húzása miatt
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwlite/kiakadtak-a-fejlesztok-az-ios-14-erkezese-miatt-284463.html" >
                    <div class="image">
                                                
                        <picture>
                            <source type="image/webp" srcset="https://i.cdn29.hu/apix_collect_c/2004/ios-14/ios_14_screenshot_20200916104830_1_original_240x135_cover.webp">
                            <source type="image/jpeg" srcset="https://i.cdn29.hu/apix_collect_c/2004/ios-14/ios_14_screenshot_20200916104830_1_original_240x135_cover.jpg">
                            <img src="https://i.cdn29.hu/apix_collect_c/2004/ios-14/ios_14_screenshot_20200916104830_1_original_240x135_cover.jpg" alt="Kiakadtak a fejlesztők az iOS 14 érkezése miatt kép" class="img-responsive" loading="lazy">
                        </picture>
                    </div>
                    <h2 class="title">
                        Kiakadtak a fejlesztők az iOS 14 érkezése miatt
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwmaster/21-millio-forintert-adtak-el-egy-geforce-rtx-3080-at-az-ebayen-284553.html" >
                    <div class="image">
                                                
                        <picture>
                            <source type="image/webp" srcset="https://i.cdn29.hu/apix_collect_c/2002/nvidia-gpu/nvidia_gpu_screenshot_20200918091458_1_original_240x135_cover.webp">
                            <source type="image/jpeg" srcset="https://i.cdn29.hu/apix_collect_c/2002/nvidia-gpu/nvidia_gpu_screenshot_20200918091458_1_original_240x135_cover.jpg">
                            <img src="https://i.cdn29.hu/apix_collect_c/2002/nvidia-gpu/nvidia_gpu_screenshot_20200918091458_1_original_240x135_cover.jpg" alt="21 millió forintért adtak el egy GeForce RTX 3080-at az eBayen kép" class="img-responsive" loading="lazy">
                        </picture>
                    </div>
                    <h2 class="title">
                        21 millió forintért adtak el egy GeForce RTX 3080-at az eBayen
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwlite/holnap-jelenik-meg-az-ios-14-es-ipados-14-284449.html" >
                    <div class="image">
                                                
                        <picture>
                            <source type="image/webp" srcset="https://i.cdn29.hu/apix_collect_c/2004/ios-14/ios_14_screenshot_20200602084017_1_original_240x135_cover.webp">
                            <source type="image/jpeg" srcset="https://i.cdn29.hu/apix_collect_c/2004/ios-14/ios_14_screenshot_20200602084017_1_original_240x135_cover.jpg">
                            <img src="https://i.cdn29.hu/apix_collect_c/2004/ios-14/ios_14_screenshot_20200602084017_1_original_240x135_cover.jpg" alt="Holnap jelenik meg az iOS 14 és iPadOS 14 kép" class="img-responsive" loading="lazy">
                        </picture>
                    </div>
                    <h2 class="title">
                        Holnap jelenik meg az iOS 14 és iPadOS 14
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwlite/nem-a-teljesitmenyevel-hodit-majd-az-iphone-12-pro-max-284624.html" >
                    <div class="image">
                                                
                        <picture>
                            <source type="image/webp" srcset="https://i.cdn29.hu/apix_collect_c/2002/iphone-11-pro/iphone_11_pro_screenshot_20200920113609_1_original_240x135_cover.webp">
                            <source type="image/jpeg" srcset="https://i.cdn29.hu/apix_collect_c/2002/iphone-11-pro/iphone_11_pro_screenshot_20200920113609_1_original_240x135_cover.jpg">
                            <img src="https://i.cdn29.hu/apix_collect_c/2002/iphone-11-pro/iphone_11_pro_screenshot_20200920113609_1_original_240x135_cover.jpg" alt="Nem a teljesítményével hódít majd az iPhone 12 Pro Max kép" class="img-responsive" loading="lazy">
                        </picture>
                    </div>
                    <h2 class="title">
                        Nem a teljesítményével hódít majd az iPhone 12 Pro Max
                    </h2>
                </a>
			</div>
					</div>

	
								<div class="box  ad">
			<!-- Atmedia Desktop Cikk Jobb 2 -->
<div id="pcworld_cikk_jobb_2"><script type="text/javascript">activateBanner('pcworld_cikk_jobb_2');</script></div>

<!-- Goa3 beépítés: PCO_Desktop_jobb2, 3134986 -->
<!-- <div id="zone3134986" class="goAdverticum"></div> -->
			<span>Hirdetés</span>
		</div>
	
								<div class="box  box-html">
			<div class="element">
								<p><a href="http://helloworldegyesulet.hu" target="_blank" rel="noopener"><img src="apix_collect/1508/helloworld/helloworld_screenshot_20200319083749_1_original.png" alt="" width="100%"/></a></p>
			</div>
		</div>

	
								<div class="box  box-news box-news-simple">
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="https://computerworld.hu/cio/ez-a-tenyernyi-pc-lehet-a-szamitastechnika-jovoje-284657.html"  rel="external">Ez a tenyérnyi PC lehet a számítástechnika jövője</a>
                            
                        </h2>
					</div>
				</div>
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="https://computerworld.hu/tech/20-eve-erkezett-az-egyik-legrosszabb-windows-284622.html"  rel="external">20 éve érkezett az egyik legrosszabb Windows</a>
                            
                        </h2>
					</div>
				</div>
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="https://computerworld.hu/tech/a-weboldalad-akkor-is-mukodik-majd-ha-epp-nem-mukodik-284594.html"  rel="external">A weboldalad akkor is működik majd, ha épp nem működik</a>
                            
                        </h2>
					</div>
				</div>
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="https://computerworld.hu/biztonsag/az-egyetemekre-tamadnak-a-zsarolovirusok-284547.html"  rel="external">Az egyetemekre támadnak a zsarolóvírusok</a>
                            
                        </h2>
					</div>
				</div>
					</div>

	
								<div class="box  ad">
			<!-- Goa3 beépítés: PCO_Desktop_jobb4, 5486698 -->
<div id="zone5486698" class="goAdverticum"></div>
			<span>Hirdetés</span>
		</div>
	
								<div class="box  ad">
			<!-- Goa3 beépítés: PCO_Desktop_jobb5, 5521805 -->
<div id="zone5521805" class="goAdverticum"></div>
			<span>Hirdetés</span>
		</div>
	
			</div>
</div>
			</div>

	<div class="box-wrapper field_global_rightside">
	</div>


		</aside>
	</div>
</div>
<div id="back_top">
	<a href="#wrap">
		<svg style="width:24px;height:24px" viewBox="0 0 24 24">
			<path fill="#ffffff" d="M7.41,15.41L12,10.83L16.59,15.41L18,14L12,8L6,14L7.41,15.41Z" />
		</svg>
	</a>
</div>
<footer class="footer">
	<div class="partners-footer">
		<div class="container">
			<a href="http://www.computerworld.hu/" title="Computerworld" rel="external"><div class="computerworld partner"></div></a>
			<a href="http://www.pcworld.hu/" title="PCWorld" rel="external"><div class="pcworld partner"></div></a>
			<a href="http://www.gamestar.hu/" title="GameStar" rel="external"><div class="gamestar partner"></div></a>
			<div class="footer-divider"></div>
		</div>
	</div>
	<div class="author-footer">
		<div class="container">
			<p><b>Kiadó:</b> Project029 Magyarország Kft. - <a rel="external" href="http://www.project029.com/impresszum#pcworld">Impresszum</a> - <a rel="external" href="http://smartsense.hu/">Hirdetési ajánlatunk</a> - <a href="http://www.project029.com/adatvedelem">Adatvédelmi elveink</a></p>
		</div>
	</div>
</footer>

    <!-- Atmedia Skin -->
    <div id="pcworld_skin"><script type="text/javascript">activateBanner('pcworld_skin');</script></div>







<div class="adblocker">
	<div class="info">
		<div class="smiley"></div>
		<p>Úgy tűnik, AdBlockert használsz, amivel megakadályozod a reklámok megjelenítését. Amennyiben szeretnéd támogatni a munkánkat, kérjük add hozzá az oldalt a kivételek listájához, vagy támogass minket közvetlenül! <a href="/adblock">További információért kattints!</a></p>
		<span class="close">
			<svg style="width:24px;height:24px" viewBox="0 0 24 24">
				<path fill="#000000" d="M12,2C17.53,2 22,6.47 22,12C22,17.53 17.53,22 12,22C6.47,22 2,17.53 2,12C2,6.47 6.47,2 12,2M15.59,7L12,10.59L8.41,7L7,8.41L10.59,12L7,15.59L8.41,17L12,13.41L15.59,17L17,15.59L13.41,12L17,8.41L15.59,7Z" />
			</svg>
		</span>
	</div>
	<div class="mask"></div>
</div>


<div id="web-push-popup">
	<div class="web-push-popup-container">
		<div class="web-push-popup-text clearfix">
			<p>
				Engedélyezi, hogy a https://pcworld.hu értesítéseket küldjön Önnek a kiemelt hírekről?
				<span>Az értesítések bármikor kikapcsolhatók a böngésző beállításaiban.</span>
			</p>
		</div>
		<div class="web-push-popup-footer">
			<a href="#" id="web-push-popup-close-btn" class="btn btn-default">Nem kérem</a>
			<a href="#" id="web-push-popup-enable-btn" class="btn btn-primary">Engedélyezem</a>
		</div>
	</div>
</div>

<script>
function downloadJSAtOnload() {
	var element = document.createElement("script");
	element.src = '/core/js/onload.js?v2';
	document.body.appendChild(element);
}
if (window.addEventListener) window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent) window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;
</script>

<script src="//ad.adverticum.net/g3.js"></script>


<!-- Gemius -->


<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjVFzcuSvZlJfoT4dINS9dWY7Dn13QQG7cKXf25CSD7.T7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<iframe src="/web4sso" style="width:1px;height:1px;display:none;"></iframe>

<!-- Generated at: 2020-09-21 23:18:10 -->

</body>

</html>

