<!DOCTYPE html>

<html lang="hu">
<head>
        <title>Véletlenül kiszivárogtak az AMD és az Intel idei tervei - PC World</title>
    
	<meta name="description" content="Egy németországi forgalmazó véletlenül kiteregette az AMD és az Intel 2018-ra vonatkozó terveit. Érdekes harc lesz, amiben az AMD igyekszik az időfaktorral kicselezni nagy vetélytársát." />
	<meta name="keywords" content="amd, intel, cpu, processzor, pc, asztali pc, alaplap, z490, b450, threadripper, z390, coffee lake-s" />

	<base href="https://pcworld.hu/">
	<link rel="canonical" href="https://pcworld.hu/pcwpro/ezt-hozza-iden-az-amd-es-az-intel-247302.html" />

	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-capable" content="yes" />

	<link rel="apple-touch-icon" sizes="57x57" href="https://pcworld.hu/site/images/icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://pcworld.hu/site/images/icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://pcworld.hu/site/images/icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://pcworld.hu/site/images/icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://pcworld.hu/site/images/icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://pcworld.hu/site/images/icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://pcworld.hu/site/images/icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://pcworld.hu/site/images/icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://pcworld.hu/site/images/icons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="https://pcworld.hu/site/images/icons/manifest.json">
	<link rel="mask-icon" href="https://pcworld.hu/site/images/icons/safari-pinned-tab.svg" color="#231f20">
	<link rel="shortcut icon" href="https://pcworld.hu/site/images/icons/favicon.ico">
	<meta name="msapplication-TileColor" content="#231f20">
	<meta name="msapplication-TileImage" content="https://pcworld.hu/site/images/icons/mstile-144x144.png">
	<meta name="msapplication-config" content="https://pcworld.hu/site/images/icons/browserconfig.xml">
	<meta name="theme-color" content="#d42222">

	<meta property="fb:app_id" content="510790489006953" />
	<meta property="fb:admins" content="1095475245" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="PC World" />
	<meta property="og:url" content="https://pcworld.hu/pcwpro/ezt-hozza-iden-az-amd-es-az-intel-247302.html" />
	<meta property="article:publisher" content="https://www.facebook.com/pcworldhu" />

		<meta property="og:title" content="Véletlenül kiszivárogtak az AMD és az Intel idei tervei" />
	<meta property="og:description" content="Egy németországi forgalmazó véletlenül kiteregette az AMD és az Intel 2018-ra vonatkozó terveit. Érdekes harc lesz, amiben az AMD igyekszik az időfaktorral kicselezni nagy vetélytársát." />
	<meta property="og:image" content="https://i.cdn29.hu/apix_collect_c/primary/1805/0_20180504_095948_original_760x425_cover.jpg" />
	
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:domain" content="PC World"/>
		<meta name="twitter:title" content="Véletlenül kiszivárogtak az AMD és az Intel idei tervei"/>
	<meta name="twitter:image:src" content="https://i.cdn29.hu/apix_collect_c/primary/1805/0_20180504_095948_original_760x425_cover.jpg"/>
	<meta name="twitter:description" content="Egy németországi forgalmazó véletlenül kiteregette az AMD és az Intel 2018-ra vonatkozó terveit. Érdekes harc lesz, amiben az AMD igyekszik az időfaktorral kicselezni nagy vetélytársát."/>
	
	<link rel="stylesheet" href="/site/css/font-awesome.min.css" media="screen" />
		<link rel="stylesheet" href="/core/css/photoswipe.css" media="screen" />
	<link rel="stylesheet" href="/core/css/default-skin.css" media="screen" />

	<link rel="stylesheet" href="/site/css/jssocials/jssocials.css" media="screen" />
	<link rel="stylesheet" href="/site/css/jssocials/jssocials-theme-flat.css" media="screen" />
		<link rel="stylesheet" href="/site/css/style.css?d=20180504" media="screen,print" />

	<script>
	window.vapid = {
		public_key: 'BFMPX9OiSlkpdp8y5gslyKA_0-XV2GaRhANfBrRPg9O7ODuqKHvB6DyTCGpKvdSb0zwVaYNpkZIjFglHn3wEGVs',
		private_key: null
	}

	var _onload_scripts = [];

	_onload_scripts.push('/site/js/jssocials/jssocials.min.js');

	_onload_scripts.push('/core/js/ads.js');
	_onload_scripts.push('/site/js/site.js?d=20180504');
	_onload_scripts.push('/site/js/push_subscription.js');
		_onload_scripts.push('https://embed.web4.hu/js/embed2.js');
	
	
		</script>

    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-3903484-3', 'auto');
      ga('require', 'displayfeatures');
      ga('send', 'pageview');
    </script>
    

</head>

<body class=" have-ad">

<header class="full-header">
	<div class="container">
		<div class="row">
			<div class="mobile-search-icon" id="icon-search-mobile">
				<svg class="icon searchtrigger" style="width:36px;height:36px" viewBox="0 0 24 24">
					<path fill="#ffffff" d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path>
				</svg>
			</div>
			<div class="logo">
				<a href="/"><img src="/site/images/pcworld-logo.svg" alt="" title="PC World" class="img-responsive" /></a>
			</div>
			<nav class="navigation">
				<ul class="menu">

                    <li><a href="/pcwlite">PCW.LITE</a></li>
                    <li><a href="/pcwpro">PCW.PRO</a></li>
                    <li><a href="/pcwmaster">PCW.MASTER</a></li>
                    <!--
                        <li><a href="/hardver">Hardver</a></li>
                        <li><a href="/mobil">Mobil</a></li>
                        <li><a href="/szoftver">Szoftver</a></li>
                        <li><a href="/vr">VR</a></li>
                        <li><a href="/auto">Autó</a></li>
                        <li><a href="/eletmod">Életmód</a></li>
                        <li><a href="/tesztek">Tesztek</a></li>
                        <li><a href="/tippek">Tippek</a></li>
                    -->
                    <!--<li><a href="/blogok">Blogok</a></li>-->
                    <li><a href="/plus">PCW+</a></li>
                    <li><a href="/okosotthon">Okosotthon</a></li>
					<li id="icon-rss">
						<a href="http://pcworld.hu/site/rss/rss.xml" target="_blank">
                            <svg class="icon" style="width:16px;height:24px" viewBox="0 0 430.1 430.1">
                                <path d="M97.5 332.5c10.4 10.4 16.8 24.5 16.8 40.2 0 15.7-6.4 29.8-16.8 40.2l0 0c-10.4 10.4-24.6 16.7-40.4 16.7 -15.8 0-29.9-6.3-40.3-16.7C6.4 402.5 0 388.4 0 372.7c0-15.7 6.4-29.9 16.8-40.3v0c10.4-10.4 24.6-16.7 40.3-16.7C72.9 315.7 87.1 322.1 97.5 332.5zM97.5 332.5v0c0 0 0 0 0 0L97.5 332.5zM16.8 412.9c0 0 0 0 0 0 0 0 0 0 0 0L16.8 412.9zM0 146.3v82.1c53.6 0 104.3 21.1 142.3 59.1 37.9 37.9 58.9 88.7 59 142.5h0v0.1h82.5c-0.1-78.2-31.9-149.1-83.3-200.5C149.1 178.1 78.3 146.3 0 146.3zM0.2 0v82.1c191.7 0.1 347.5 156.2 347.6 348h82.3c-0.1-118.6-48.2-226-126.1-303.9C226.1 48.3 118.7 0.1 0.2 0z"/>
                            </svg>
                        </a>
					</li>

                    

					

										<li id="icon-user">
						<a href="https://belepes.web4.hu/belepes?redirect=https%3A%2F%2Fpcworld.hu%2Fpcwpro%2Fezt-hozza-iden-az-amd-es-az-intel-247302.html">
							<svg class="icon" style="width:24px;height:24px" viewBox="0 0 24 24">
								<path d="M12,4A4,4 0 0,1 16,8A4,4 0 0,1 12,12A4,4 0 0,1 8,8A4,4 0 0,1 12,4M12,14C16.42,14 20,15.79 20,18V20H4V18C4,15.79 7.58,14 12,14Z" />
							</svg>
						</a>
					</li>
										<li id="icon-search">
						<svg class="icon searchtrigger" style="width:24px;height:24px" viewBox="0 0 24 24">
							<path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path>
						</svg>
					</li>
				</ul>
			</nav>
			<div class="search-wrapper">
				<form action="/kereses" method="get" class="searchform">
					<input type="text" name="q" placeholder="Keresés..." class="search" />
					<button type="submit" class="search-submit">Keress</button>
				</form>
			</div>
			
			<nav class="mobile-navigation">
				<div class="menu-trigger">
					<svg style="width:36px;height:36px" viewBox="0 0 24 24">
						<path fill="#ffffff" d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z" />
					</svg>
				</div>
				<div class="mobile-menu">
					<ul class="mobile-menu-list">
                        <li><a href="/pcwlite">PCW.LITE</a></li>
                        <li><a href="/pcwpro">PCW.PRO</a></li>
                        <li><a href="/pcwmaster">PCW.MASTER</a></li>
                        <!--
                        <li><a href="/hardver">Hardver</a></li>
                        <li><a href="/mobil">Mobil</a></li>
                        <li><a href="/szoftver">Szoftver</a></li>
                        <li><a href="/vr">VR</a></li>
                        <li><a href="/ifa-2016">IFA 2016</a></li>
                        <li><a href="/auto">Autó</a></li>
                        <li><a href="/eletmod">Életmód</a></li>
                        <li><a href="/tesztek">Tesztek</a></li>
                        <li><a href="/tippek">Tippek</a></li>
                        -->
                        <li><a href="/blogok">Blogok</a></li>
                        <li><a href="/plus">PCW+</a></li>
                        <li><a href="/okosotthon">Okosotthon</a></li>
                        <!--
						<li><a href="/hirek">Hírek</a></li>
						<li><a href="/elozetesek">Előzetesek</a></li>
						<li><a href="/tesztek">Tesztek</a></li>
																		<li><a href="/auto">Auto</a></li>
												<li><a href="/computex2017">Computex 2017</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/hardver">Hardver</a></li>
												<li><a href="/ifa2017">IFA 2017</a></li>
												<li><a href="/mobil">Mobil</a></li>
												<li><a href="/pcwlite">PCW.lite</a></li>
												<li><a href="/szoftver">Szoftver</a></li>
												<li><a href="/tesztek">Tesztek</a></li>
												<li><a href="/tippek">Tippek</a></li>
																		<li><a href="/plus">GS+</a></li>
                        -->
					</ul>
					<div class="mobile-menu-login-menu">
												<div class="login-button-mobile button blue">
							<a href="http://belepes.web4.hu/belepes?redirect=http%3A%2F%2Fpcworld.hu%2Fpcwpro%2Fezt-hozza-iden-az-amd-es-az-intel-247302.html">
								<svg class="icon" style="width:24px;height:24px" viewBox="0 0 24 24">
									<path d="M12,4A4,4 0 0,1 16,8A4,4 0 0,1 12,12A4,4 0 0,1 8,8A4,4 0 0,1 12,4M12,14C16.42,14 20,15.79 20,18V20H4V18C4,15.79 7.58,14 12,14Z" />
								</svg>
								Bejelentkezés
							</a>
						</div>
											</div>
				</div>
			</nav>
		</div>
	</div>
</header>
<div class="clearfix"></div>

<div class="container ad ad-header-after">
	<!-- Goa3 beépítés: pcworld_leaderboard_fejlec_alatt, 3134988 -->
<div id="zone3134988" class="goAdverticum"></div>
	<span>Hirdetés</span>
</div>


<div class="container main single-article">
	<div class="section-wrapper">
				<div class="section section-2-3">
						<div class="image">
				<img src="https://i.cdn29.hu/apix_collect_c/primary/1805/0_20180504_095948_original_760x425_cover.jpg" alt="" class="img-responsive" />
			</div>
						<article>
				<header>
					<h1 class="title">Véletlenül kiszivárogtak az AMD és az Intel idei tervei</h1>
					<div class="meta">
						<div class="info">
							<address rel="author" class="author">Harangi László, Bátky Zoltán</address> | <time pubdate="2018-05-04 15:00:01" itemprop="datePublished">2018 május 4. 15:00</time>
						</div>
						
					</div>
				</header>
				<p class="lead">Egy németországi forgalmazó véletlenül kiteregette az AMD és az Intel 2018-ra vonatkozó terveit. Érdekes harc lesz, amiben az AMD igyekszik az időfaktorral kicselezni nagy vetélytársát.</p>
								<div class="content">
					<p>Egy németországi forgalmazó, a Bluechip Computer véletlenül <a href="https://www.anandtech.com/show/12711/german-it-distributor-publishes-amd-intel-roadmaps-z490-z390-8core-cfl-in-q4" target="_blank" rel="noopener">kiteregette </a>az AMD és az Intel idei évre vonatkozó összes tervét. Mindennek hála bizonyítékot kaptunk számos pletykára és olyan termékre, amelynek az érkezésében eddig nem lehettünk biztosak. </p>

<div class="ad ad-article-inside"><script src="//video.vid4u.org/vid4ul.js" type="text/javascript"></script><script type="text/javascript">vid4u.init(640,360,"FERLYZL1qz",null,3);</script><span>Hirdetés</span></div>

<p>Az információk egy webinár formájában kerültek elő, amelyet iparági partnereknek tartottak. A 30 perces prezentáció még a YouTube-ra is felkerült, persze azóta mindent töröltek. </p>
<p>A szivárgások megerősítették az AMD Z490-es platformjának júniusi érkezését, illetve a B450-es lapkakészlet júliusi debütálását. Jönnek az AMD <a href="https://pcworld.hu/pcwpro/ezekkel-a-processzorokkal-jelentkezik-legkozelebb-az-amd-247114.html" target="_blank" rel="noopener">második-generációs Threadripper processzorai is</a>, amelyekről egy ideje már hallunk. Ezzel az X399-es platform is frissülhet. </p>
<p><figure class="formatted_image" style=""><img src="https://i.cdn29.hu/apix_collect_c/1507/hl/hl_screenshot_20180504095213_1_original_760x760.jpg" alt="" /></figure></p>
<p>Amit az Intelt illeti, újfent megerősítették <a href="https://pcworld.hu/pcwpro/leleplezte-a-z390-es-az-x399-lapkakeszleteket-az-intel-246981.html" target="_blank" rel="noopener">a Z390-es lapkakészlet érkezését</a> - erre az idei harmadik negyedévben, valamivel a Computex után számíthatunk. A többször emlegetett, <a href="https://pcworld.hu/pcwpro/felbukkant-egy-8-magos-intel-coffee-lake-s-cpu-245463.html" target="_blank" rel="noopener">8-magos Coffee Lake-S CPU</a> pedig az idei utolsó negyedévben debütálhat. </p>
<p>Szóval az mindenképp érdekes lesz, hogy az új AMD chipset a jelek szerint hónapokkal megelőzi az Intel újdonságát, azt persze majd meglátjuk, mi lesz ennek hatása a két gyártó versenyére. Addig pedig tessék nézegetni még egy diát az ominózus kiszivárgott anyagból, aztán jöhetnek a kommentek: segít az AMD-nek a pár hónap előny? Vagy érdemes megvárni az Intel villantását?</p>
<p><figure class="formatted_image" style=""><img src="https://i.cdn29.hu/apix_collect_c/1803/bz-misc/bz_misc_screenshot_20180504143330_1_original_760x760.png" alt="" /></figure></p>
<p></p>
									</div>
								<footer>
										<div class="tags">
						<span class="tags-title">Címkék:</span>
												<span class="tag"><a href="/kereses?q=amd">#amd</a></span>
												<span class="tag"><a href="/kereses?q=intel">#intel</a></span>
												<span class="tag"><a href="/kereses?q=cpu">#cpu</a></span>
												<span class="tag"><a href="/kereses?q=processzor">#processzor</a></span>
												<span class="tag"><a href="/kereses?q=pc">#pc</a></span>
												<span class="tag"><a href="/kereses?q=asztali%20pc">#asztali pc</a></span>
												<span class="tag"><a href="/kereses?q=alaplap">#alaplap</a></span>
												<span class="tag"><a href="/kereses?q=z490">#z490</a></span>
												<span class="tag"><a href="/kereses?q=b450">#b450</a></span>
												<span class="tag"><a href="/kereses?q=threadripper">#threadripper</a></span>
												<span class="tag"><a href="/kereses?q=z390">#z390</a></span>
												<span class="tag"><a href="/kereses?q=coffee%20lake-s">#coffee lake-s</a></span>
											</div>
														</footer>
				<section class="share-article">
					
					<div id="share"></div>
				</section>
				

								<div class="ad ad-article-end">
					<!-- Goa3 beépítés: pcworld_tartalmi_kommentbox_folott, 3134991 -->
<div id="zone3134991" class="goAdverticum"></div>
					<span>Hirdetés</span>
				</div>
				               
                                <div data-spklw-widget="widget-57e03fb4e73a5"></div> <!-- Strossle code -->
                
								<div class="ad ad-article-comment">
					<script src='https://smartdreamers.hu/embed/widget/?supplier=pcworld&language=hu&type=lite'>&nbsp;</script>
					<span>Hirdetés</span>
				</div>
				                				<section class="article-comments">
					<div class="disqus-comments" id="kommentek">
						<div class="button-wrapper">
							<button class="load-more-button button blue gae-comment-click-open comments-toggle">Hozzászólások</button>
						</div>
						<div class="content" id="disqus_thread"></div>
						<script>
						var disqus_shortname = 'pcworld'; // required: replace example with your forum shortname
						</script>
						<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
					</div>
				</section>
							</article>
		</div>
		<aside class="section section-1-3">
				<div class="section-wrapper field_global_rightside">
						<div class="section depth_1 section-3-3 " id="s_1456070198">
				
	

	<div class="section-wrapper field_global_rightside">
	</div>
	
	<div class="box-wrapper field_global_rightside">
									<div class="box  box-actual-magazine">
						<div class="element">
				<div class="image">
					<img src="https://i.cdn29.hu/apix_collect_c/tartalom/covers/pcw/pcw_promo_2018_05_n_309x418_cover.jpg" alt="" class="img-responsive">				</div>
				<div class="actions">
					<a href="/plus" class="button orange">PCW+</a>
					<a href="http://piacter.project029.hu/pcworld-elofizetes" rel="external" class="button blue">Előfizetés</a>
				</div>
			</div>
		</div>

	
								<div class="box  ad">
			<!-- Goa3 beépítés: pcworld_jobb_billboard1, 3133167 -->
<div id="zone3133167" class="goAdverticum"></div>
			<span>Hirdetés</span>
		</div>
	
								<div class="box  box-html">
			<div class="element">
								<div style="text-align:center;"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fpcworldhu&tabs&width=360&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1008462282554202" width="360" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			</div>
		</div>

	
								<div class="box  box-news-list">
						<div class="title-box-wrapper">
								<h3 class="box-title platform-">Legolvasottabbak</h3>
			</div>
									<div class="element">
                <a href="/pcwpro/hatalmas-bajt-okozott-az-nvidia-legutobbi-driverfrissitese-247020.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/primary/1804/nvidia_geforce_gtx_feature_20180427_100658_original_240x135_cover.jpg" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        Hatalmas bajt okozott az NVIDIA legutóbbi driverfrissítése
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwlite/elsotetul-a-facebook-messenger-247191.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/primary/1805/new_facebook_messenger_20180502_110216_original_240x135_cover.jpg" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        Átalakul és elsötétül a Facebook Messenger
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwlite/a-huawei-meg-android-nelkul-is-talpon-maradna-247099.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/primary/1804/huawei_p20_pro_hero_promo_4_20180429_124151_original_240x135_cover.jpg" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        A Huawei még Android nélkül is talpon maradna
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwlite/csunyan-lejaratta-magat-egy-androidos-gyarto-247025.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/primary/1804/a_new_low_alcatel_begs_for_5_star_reviews_by_locking_down_essential_calculator_app_features_20180427_104334_original_240x135_cover.jpg" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        Csúnyán lejáratta magát egy androidos gyártó
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwlite/ilyen-lesz-az-uvegbe-zart-olcsositott-iphone-se-2-247023.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/primary/1804/dbtdahcxkaeprbt_20180427_102939_original_240x135_cover.jpg" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        Ilyen lesz az üvegbe zárt, olcsósított iPhone SE 2
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwlite/jon-a-facebook-tarskereso-retteghet-a-tinder-247203.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/1805/facebook-randi/facebook_randi_screenshot_20180502124515_1_original_240x135_cover.png" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        Ezt nem láttuk jönni: érkezik a Facebook társkereső
                    </h2>
                </a>
			</div>
					</div>

	
								<div class="box  ad">
			<!-- Goa3 beépítés: pcworld_jobb_billboard2, 3134986 -->
<div id="zone3134986" class="goAdverticum"></div>
			<span>Hirdetés</span>
		</div>
	
								<div class="box  box-news box-news-simple">
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="https://www.gamestar.hu/vr/oculus-go-megjelenes-247199.html"  rel="external">Oculus Go - ahogy megjelent, szinte el is fogyott</a>
                            
                        </h2>
					</div>
				</div>
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="http://project029.com/aprilis-21-en-ugyfelszolgalatunk-es-irodank-zarva-tart.html"  rel="external">Április 21-én ügyfélszolgálatunk és irodánk zárva tart!</a>
                            
                        </h2>
					</div>
				</div>
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="https://www.helloworldonline.hu/tananyagok/versbe-foglaltak-az-it-foglalkozasokat-246542.html"  rel="external">Versbe foglalták az IT foglalkozásokat</a>
                            
                        </h2>
					</div>
				</div>
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="https://www.helloworldonline.hu/esemenyek/ar-app-nyerte-a-microsoft-otletversenyet-246099.html"  rel="external">AR app nyerte a Microsoft ötletversenyét</a>
                            
                        </h2>
					</div>
				</div>
					</div>

	
								<div class="box  ad">
			<!-- Goa3 beépítés: pcworld_leaderboard_fejlec_folott, 3134989 -->
<div id="zone3134989" class="goAdverticum"></div>
			<span>Hirdetés</span>
		</div>
	
			</div>
</div>
			</div>

	<div class="box-wrapper field_global_rightside">
	</div>


		</aside>
	</div>
</div>
<div id="back_top">
	<a href="#wrap">
		<svg style="width:24px;height:24px" viewBox="0 0 24 24">
			<path fill="#ffffff" d="M7.41,15.41L12,10.83L16.59,15.41L18,14L12,8L6,14L7.41,15.41Z" />
		</svg>
	</a>
</div>
<footer class="footer">
	<div class="partners-footer">
		<div class="container">
			<a href="http://www.computerworld.hu/" title="Computerworld" rel="external"><div class="computerworld partner"></div></a>
			<a href="http://www.pcworld.hu/" title="PCWorld" rel="external"><div class="pcworld partner"></div></a>
			<a href="http://www.gamestar.hu/" title="GameStar" rel="external"><div class="gamestar partner"></div></a>
			<div class="footer-divider"></div>
		</div>
	</div>
	<div class="author-footer">
		<div class="container">
			<p><b>Kiadó:</b> Project029 Media and Communications Kft. - <a rel="external" href="http://www.project029.com/impresszum#pcworld">Impresszum</a> - <a rel="external" href="http://smartsense.hu/">Hirdetési ajánlatunk</a> - <a href="http://www.project029.com/adatvedelem">Adatvédelmi elveink</a></p>
			<p><a rel="external" href="https://hirekegyben.hu/" target="_blank">HírekEgyben.hu</a></p>
		</div>
	</div>
</footer>



<div class="ad ad-optionless_bottom optionless_bottom_box">
	<script src="//video.vid4u.org/vid4ul.js" type="text/javascript"></script><script type="text/javascript">vid4u.init(1,1,"FERLYZL1qz",null,3);</script></div>




<div class="adblocker">
	<div class="info">
		<div class="smiley"></div>
		<p>Úgy tűnik, AdBlockert használsz, amivel megakadályozod a reklámok megjelenítését. Amennyiben szeretnéd támogatni a munkánkat, kérjük add hozzá az oldalt a kivételek listájához, vagy támogass minket közvetlenül! <a href="/adblock">További információért kattints!</a></p>
		<span class="close">
			<svg style="width:24px;height:24px" viewBox="0 0 24 24">
				<path fill="#000000" d="M12,2C17.53,2 22,6.47 22,12C22,17.53 17.53,22 12,22C6.47,22 2,17.53 2,12C2,6.47 6.47,2 12,2M15.59,7L12,10.59L8.41,7L7,8.41L10.59,12L7,15.59L8.41,17L12,13.41L15.59,17L17,15.59L13.41,12L17,8.41L15.59,7Z" />
			</svg>
		</span>
	</div>
	<div class="mask"></div>
</div>


<div id="web-push-popup">
	<div class="web-push-popup-container">
		<div class="web-push-popup-text clearfix">
			<p>
				Engedélyezi, hogy a https://pcworld.hu értesítéseket küldjön Önnek a kiemelt hírekről?
				<span>Az értesítések bármikor kikapcsolhatók a böngésző beállításaiban.</span>
			</p>
		</div>
		<div class="web-push-popup-footer">
			<a href="#" id="web-push-popup-close-btn" class="btn btn-default">Nem kérem</a>
			<a href="#" id="web-push-popup-enable-btn" class="btn btn-primary">Engedélyezem</a>
		</div>
	</div>
</div>

<script>
function downloadJSAtOnload() {
	var element = document.createElement("script");
	element.src = '/core/js/onload.js?v1';
	document.body.appendChild(element);
}
if (window.addEventListener) window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent) window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;
</script>

<script src="//ad.adverticum.net/g3.js"></script>
<script src="//static.apester.com/js/sdk/v1.1/apester-sdk.min.js"></script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> <!-- Strossle code -->

<!-- Gemius -->


<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjVFzcuSvZlJfoT4dINS9dWY7Dn13QQG7cKXf25CSD7.T7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<iframe src="/web4sso" style="width:1px;height:1px;display:none;"></iframe>

<!-- Generated at: 2018-05-04 15:00:11 -->

</body>

</html>

