<!DOCTYPE html>

<html lang="hu">
<head>
        <title>Lehengerlően erős az új iMac Pro; szebbek és jobbak az új iPadek - PC World</title>
    
	<meta name="description" content="" />
	<meta name="keywords" content="" />

	<base href="https://pcworld.hu/">
	<link rel="canonical" href="https://pcworld.hu/pcwlite/lehengerloen-eros-az-uj-imac-pro-szebbek-es-jobbak-az-uj-ipadek-229467.html" />

	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-capable" content="yes" />

	<link rel="apple-touch-icon" sizes="57x57" href="https://pcworld.hu/site/images/icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://pcworld.hu/site/images/icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://pcworld.hu/site/images/icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://pcworld.hu/site/images/icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://pcworld.hu/site/images/icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://pcworld.hu/site/images/icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://pcworld.hu/site/images/icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://pcworld.hu/site/images/icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://pcworld.hu/site/images/icons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="https://pcworld.hu/site/images/icons/manifest.json">
	<link rel="mask-icon" href="https://pcworld.hu/site/images/icons/safari-pinned-tab.svg" color="#231f20">
	<link rel="shortcut icon" href="https://pcworld.hu/site/images/icons/favicon.ico">
	<meta name="msapplication-TileColor" content="#231f20">
	<meta name="msapplication-TileImage" content="https://pcworld.hu/site/images/icons/mstile-144x144.png">
	<meta name="msapplication-config" content="https://pcworld.hu/site/images/icons/browserconfig.xml">
	<meta name="theme-color" content="#d42222">

	<meta property="fb:app_id" content="510790489006953" />
	<meta property="fb:admins" content="1095475245" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="PC World" />
	<meta property="og:url" content="https://pcworld.hu/pcwlite/lehengerloen-eros-az-uj-imac-pro-szebbek-es-jobbak-az-uj-ipadek-229467.html" />
	<meta property="article:publisher" content="https://www.facebook.com/pcworldhu" />

		<meta property="og:title" content="Lehengerlően erős az új iMac Pro; szebbek és jobbak az új iPadek" />
	<meta property="og:description" content="A csúcsmodell 18-magos Xeon processzorral és 5K-s kijelzővel rendelkezik. Kaby Lake-re vált az iMac sorozat; A10X lapkával és 120 Hz-es kijelzővel érkeznek az új iPad Pro táblák." />
	<meta property="og:image" content="https://i.cdn29.hu/apix_collect_c/primary/1706/new_2017_imac_pro_editing_20170606_084429_original_760x425_cover.jpg" />
	
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:domain" content="PC World"/>
		<meta name="twitter:title" content="Lehengerlően erős az új iMac Pro; szebbek és jobbak az új iPadek"/>
	<meta name="twitter:image:src" content="https://i.cdn29.hu/apix_collect_c/primary/1706/new_2017_imac_pro_editing_20170606_084429_original_760x425_cover.jpg"/>
	<meta name="twitter:description" content="A csúcsmodell 18-magos Xeon processzorral és 5K-s kijelzővel rendelkezik. Kaby Lake-re vált az iMac sorozat; A10X lapkával és 120 Hz-es kijelzővel érkeznek az új iPad Pro táblák."/>
	
		<link rel="stylesheet" href="/core/css/photoswipe.css" media="screen" />
	<link rel="stylesheet" href="/core/css/default-skin.css" media="screen" />
		<link rel="stylesheet" href="/site/css/style.css?d=20170606" media="screen,print" />

	<script>
	var _onload_scripts = [];

	_onload_scripts.push('/core/js/ads.js');
	_onload_scripts.push('/site/js/site.js?d=20170606');
		_onload_scripts.push('https://embed.web4.hu/js/embed2.js');
	
	
		</script>

    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-3903484-3', 'auto');
      ga('require', 'displayfeatures');
      ga('send', 'pageview');
    </script>
    

</head>

<body class=" have-ad">

<header class="full-header">
	<div class="container">
		<div class="row">
			<div class="mobile-search-icon" id="icon-search-mobile">
				<svg class="icon searchtrigger" style="width:36px;height:36px" viewBox="0 0 24 24">
					<path fill="#ffffff" d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path>
				</svg>
			</div>
			<div class="logo">
				<a href="/"><img src="/site/images/pcworld-logo.svg" alt="" title="PC World" class="img-responsive" /></a>
			</div>
			<nav class="navigation">
				<ul class="menu">

                    <li><a href="/pcwlite">PCW.LITE</a></li>
                    <li><a href="/pcwpro">PCW.PRO</a></li>
                    <li><a href="/pcwmaster">PCW.MASTER</a></li>
                    <!--
                        <li><a href="/hardver">Hardver</a></li>
                        <li><a href="/mobil">Mobil</a></li>
                        <li><a href="/szoftver">Szoftver</a></li>
                        <li><a href="/vr">VR</a></li>
                        <li><a href="/auto">Autó</a></li>
                        <li><a href="/eletmod">Életmód</a></li>
                        <li><a href="/tesztek">Tesztek</a></li>
                        <li><a href="/tippek">Tippek</a></li>
                    -->
                    <li><a href="/blogok">Blogok</a></li>
                    <li><a href="/plus">PCW+</a></li>
					<li id="icon-rss">
						<a href="http://pcworld.hu/site/rss/rss.xml" target="_blank">
                            <svg class="icon" style="width:16px;height:24px" viewBox="0 0 430.1 430.1">
                                <path d="M97.5 332.5c10.4 10.4 16.8 24.5 16.8 40.2 0 15.7-6.4 29.8-16.8 40.2l0 0c-10.4 10.4-24.6 16.7-40.4 16.7 -15.8 0-29.9-6.3-40.3-16.7C6.4 402.5 0 388.4 0 372.7c0-15.7 6.4-29.9 16.8-40.3v0c10.4-10.4 24.6-16.7 40.3-16.7C72.9 315.7 87.1 322.1 97.5 332.5zM97.5 332.5v0c0 0 0 0 0 0L97.5 332.5zM16.8 412.9c0 0 0 0 0 0 0 0 0 0 0 0L16.8 412.9zM0 146.3v82.1c53.6 0 104.3 21.1 142.3 59.1 37.9 37.9 58.9 88.7 59 142.5h0v0.1h82.5c-0.1-78.2-31.9-149.1-83.3-200.5C149.1 178.1 78.3 146.3 0 146.3zM0.2 0v82.1c191.7 0.1 347.5 156.2 347.6 348h82.3c-0.1-118.6-48.2-226-126.1-303.9C226.1 48.3 118.7 0.1 0.2 0z"/>
                            </svg>
                        </a>
					</li>

                    

					

										<li id="icon-user">
						<a href="https://belepes.web4.hu/belepes?redirect=https%3A%2F%2Fpcworld.hu%2Fpcwlite%2Flehengerloen-eros-az-uj-imac-pro-szebbek-es-jobbak-az-uj-ipadek-229467.html">
							<svg class="icon" style="width:24px;height:24px" viewBox="0 0 24 24">
								<path d="M12,4A4,4 0 0,1 16,8A4,4 0 0,1 12,12A4,4 0 0,1 8,8A4,4 0 0,1 12,4M12,14C16.42,14 20,15.79 20,18V20H4V18C4,15.79 7.58,14 12,14Z" />
							</svg>
						</a>
					</li>
										<li id="icon-search">
						<svg class="icon searchtrigger" style="width:24px;height:24px" viewBox="0 0 24 24">
							<path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path>
						</svg>
					</li>
				</ul>
			</nav>
			<div class="search-wrapper">
				<form action="/kereses" method="get" class="searchform">
					<input type="text" name="q" placeholder="Keresés..." class="search" />
					<button type="submit" class="search-submit">Keress</button>
				</form>
			</div>
			
			<nav class="mobile-navigation">
				<div class="menu-trigger">
					<svg style="width:36px;height:36px" viewBox="0 0 24 24">
						<path fill="#ffffff" d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z" />
					</svg>
				</div>
				<div class="mobile-menu">
					<ul class="mobile-menu-list">
                        <li><a href="/pcwlite">PCW.LITE</a></li>
                        <li><a href="/pcwpro">PCW.PRO</a></li>
                        <li><a href="/pcwmaster">PCW.MASTER</a></li>
                        <!--
                        <li><a href="/hardver">Hardver</a></li>
                        <li><a href="/mobil">Mobil</a></li>
                        <li><a href="/szoftver">Szoftver</a></li>
                        <li><a href="/vr">VR</a></li>
                        <li><a href="/ifa-2016">IFA 2016</a></li>
                        <li><a href="/auto">Autó</a></li>
                        <li><a href="/eletmod">Életmód</a></li>
                        <li><a href="/tesztek">Tesztek</a></li>
                        <li><a href="/tippek">Tippek</a></li>
                        -->
                        <li><a href="/blogok">Blogok</a></li>
                        <li><a href="/plus">PCW+</a></li>
                        <!--
						<li><a href="/hirek">Hírek</a></li>
						<li><a href="/elozetesek">Előzetesek</a></li>
						<li><a href="/tesztek">Tesztek</a></li>
																		<li><a href="/auto">Auto</a></li>
												<li><a href="/computex2017">Computex 2017</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/hardver">Hardver</a></li>
												<li><a href="/mobil">Mobil</a></li>
												<li><a href="/pcwlite">PCW.lite</a></li>
												<li><a href="/szoftver">Szoftver</a></li>
												<li><a href="/tesztek">Tesztek</a></li>
												<li><a href="/tippek">Tippek</a></li>
																		<li><a href="/plus">GS+</a></li>
                        -->
					</ul>
					<div class="mobile-menu-login-menu">
												<div class="login-button-mobile button blue">
							<a href="http://belepes.web4.hu/belepes?redirect=http%3A%2F%2Fpcworld.hu%2Fpcwlite%2Flehengerloen-eros-az-uj-imac-pro-szebbek-es-jobbak-az-uj-ipadek-229467.html">
								<svg class="icon" style="width:24px;height:24px" viewBox="0 0 24 24">
									<path d="M12,4A4,4 0 0,1 16,8A4,4 0 0,1 12,12A4,4 0 0,1 8,8A4,4 0 0,1 12,4M12,14C16.42,14 20,15.79 20,18V20H4V18C4,15.79 7.58,14 12,14Z" />
								</svg>
								Bejelentkezés
							</a>
						</div>
											</div>
				</div>
			</nav>
		</div>
	</div>
</header>
<div class="clearfix"></div>

<div class="background" style="background-image:none;background-color:#eeeeee;background-image:url(https://i.cdn29.hu/apix_collect/ads/20170531181828_skin_3_compressor.jpg);background-color:#000;"></div>
<a href="https://ad.adverticum.net/C/3132320/4569144/456914800?" rel="external" class="ad-skin-link">&nbsp;</a>
<div class="ad-skin-space">
	<IMG SRC="//gdehu.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=zazq8e9EP_ggJuCHg.tFE8V2.F3NyOQRfnrrJyVnVdz.D7/fastid=dffvnyvibvqdsphiiugfqprwjclx/stparam=wfrncvgtuy" />
</div>


<div class="container main single-article">
	<div class="section-wrapper">
				<div class="section section-2-3">
						<div class="image">
				<img src="https://i.cdn29.hu/apix_collect_c/primary/1706/new_2017_imac_pro_editing_20170606_084429_original_760x425_cover.jpg" alt="" class="img-responsive" />
			</div>
						<article>
				<header>
					<h1 class="title">Lehengerlően erős az új iMac Pro; szebbek és jobbak az új iPadek</h1>
					<div class="meta">
						<div class="info">
							<address rel="author" class="author">Harangi László</address> | <time pubdate="2017-06-06 08:30:58" itemprop="datePublished">2017 június 6. 08:30</time>
						</div>
						
					</div>
				</header>
				<p class="lead">A csúcsmodell 18-magos Xeon processzorral és 5K-s kijelzővel rendelkezik. Kaby Lake-re vált az iMac sorozat; A10X lapkával és 120 Hz-es kijelzővel érkeznek az új iPad Pro táblák.</p>
								<div class="content">
					<p>Az Apple a tegnap esti WWDC fejlesztői konferenciáján számos érdekességet bemutatott. Miközben az Apple TV Amazon Prime Video-támogatást kap, az Apple Watch okosórákra pedig érkezik a watchOS 4, az elsősorban motorháztető alatti változtatásokkal frissítő macOS High Sierra operációs rendszert új és frissített gépek is kísérték. </p>
<p>
<div class="ad ad-article-inside"><script src="//video.vid4u.org/vid4ul.js" type="text/javascript"></script><script type="text/javascript">vid4u.init(640,360,"FERLYZL1qz",null,3);</script><span>Hirdetés</span></div>
</p>
<p><strong>Bivalyerős iMac Pro, új iMacek</strong></p>
<p>Néhány éve már, hogy az Apple frissítette a Mac Pro vonalat, és időbe telik még, mire megérkezik az új modell. Addig is azonban nem maradnak választás nélkül azok, akik erős Macet akarnak. Az új iMac Pro ugyanis decemberben érkezik, 4999 dollártól fölfelé. A csúcsmodellbe 5120 x 2880-as felbontású kijelző, 18-magos Intel Xeon processzor és 128 GB ECC memória kerülhet.</p>
<p><figure class="formatted_image" style=""><img src="https://i.cdn29.hu/apix_collect_c/1507/hl/hl_screenshot_20170606082614_1_original_760x760.jpg" alt="" /></figure></p>
<p>Nem hiányzik a gépből az AMD Radeon Vega grafikus vezérlés, akad négy darab Thunderbolt 3 port és egy 10 gigabites Ethernet port. A rendszer része lesz egy UHS-II-es SDXC-kártyahely, a 802.11ac-s WiFi, a Bluetooth 4.2, egy 500 wattos táp, illetve férőhely egy 4 TB-os SSD-nek is. A belépőmodell "csak" 32 GB RAM-ot, egy 8-magos Xeon CPU-t és 1 TB tárhelyet kap, ez kerül majd 4999 dollárba.</p>
<p><figure class="formatted_image" style=""><img src="https://i.cdn29.hu/apix_collect_c/1507/hl/hl_screenshot_20170606082614_2_original_760x760.jpg" alt="" /></figure></p>
<p>Frissült a többi iMac is, méghozzá az Intel Kaby Lake processzoraival, jobb kijelzőkkel, erősebb grafikus vezérléssel, több memóriával, gyorsabb tárhellyel. Az új modellek 21,5 és 27 hüvelykes méretekben jönnek. A kisebb verzió 32 GB RAM-mal és Intel Iris Plus 640 grafikával nyit, de AMD Radeon Pro 555 vagy Pro 560 is kerülhet bele. A 27 hüvelykes kiadás már 64 GB RAM-mal is megbirkózik, valamint egy 2 TB-os SSD-vel és egy Fusion Drive-val. Mindegyik modell támogatja a 10 bites HEVC/H.265-ös videodekódolást. Az 5K-s verzió Radeon Pro 570, 575 és 580 grafikus vezérléssel is vihető, minden gépre két Thunderbolt 3 port kerül. A kijelzők 43 százalékkal világosabbak a régiekhez mérten és már 1 milliárd színt támogatnak. Az új iMacek az Apple új Metal 2 grafikus technológiáját is támogatják, amely utat nyit a külső videokártyák, a Steam VR, valamint a Unity és az Unreal engine-ek előtt. Az új iMacek 1099 dollártól lesznek vihetőek. </p>
<p><figure class="formatted_image" style=""><img src="https://i.cdn29.hu/apix_collect_c/1507/hl/hl_screenshot_20170606082614_5_original_760x760.jpg" alt="" /></figure></p>
<p><strong>Az új iPad Pro - szebb, jobb, gyorsabb, két méretben</strong></p>
<p>Az Apple várva-várt 10,5 hüvelykes iPad Pro táblagépe 20 százalékkal több kijelzőt ad a 9,7 hüvelykeshez mérten, pedig nagyjából ugyanakkora, kisebb kerettel a képernyő körül, kompakt házban. </p>
<p>Az új modellbe az Apple A10X lapkájka került, ami 30 százalékos teljesítménynövekedést és 40 százalékkal jobb grafikát garantál. Az új kijelző (ebben a méretben 2224 x 1668-as) 120 Hz-es képfrissítéssel újít, ami dinamikusan változik a tartalmak függvényében és a fogyasztást segítve (az üzemidő 10 óra lehet maximum), továbbá az Apple Pencil válaszidejét is csökkenti, 20 milliszekundumra. Vagyis kellemesebb lesz vele írni és rajzolni. </p>
<p><figure class="formatted_image" style=""><img src="https://i.cdn29.hu/apix_collect_c/1507/hl/hl_screenshot_20170606082614_3_original_760x760.jpg" alt="" /></figure></p>
<p>Az új iPad Pro kijelzőjén elfér egy teljes méretű billentyűzet, és a teljes méretű külső billentyűzeteket is támogatja. Ugyanazt a 12 megapixeles hátlapi és 7 megapixeles előlapi kamerát kínálja, mint az iPhone 7. Nem hiányzik a jackcsatlakozó sem. </p>
<p>Frissült ezzel párhuzamosan a 12,9 hüvelykes modell is, ami ugyanezeket az újdonságokat tudja. Az árazás 649 dollártól indul a 10,5 hüvelykes modell 64 GB-os kiadásával, és 1099 dollárig emelkedik a 12,9 hüvelykes 512 GB-os változatáig. A 9,7 hüvelykes iPad Pro kiesik a kínálatból, de ilyen méretben lesz egy belépőmodell, 329 dollártól fölfelé. </p>
<p><figure class="formatted_image" style=""><img src="https://i.cdn29.hu/apix_collect_c/1507/hl/hl_screenshot_20170606084403_1_original_760x760.png" alt="" /></figure></p>
<p>Értelemszerűen iOS 10-zel érkeznek, de ősszel frissülnek iOS 11-re is. Az új mobil operációs rendszer újdonságaira hamarosan külön cikkben világítunk rá. </p>
<p></p>
									</div>
								<div class="ad ad-article-end">
					<!-- Goa3 beépítés: pcworld_tartalmi_kommentbox_folott, 3134991 -->
<div id="zone3134991" class="goAdverticum"></div>
					<span>Hirdetés</span>
				</div>
												<footer>
										<div class="tags">
						<span class="tags-title">Címkék:</span>
												<span class="tag"><a href="/kereses?q=apple">#apple</a></span>
												<span class="tag"><a href="/kereses?q=imac">#imac</a></span>
												<span class="tag"><a href="/kereses?q=mac">#mac</a></span>
												<span class="tag"><a href="/kereses?q=imac%20pro">#imac pro</a></span>
												<span class="tag"><a href="/kereses?q=mac%20pro">#mac pro</a></span>
												<span class="tag"><a href="/kereses?q=macos">#macos</a></span>
												<span class="tag"><a href="/kereses?q=kaby%20lake">#kaby lake</a></span>
												<span class="tag"><a href="/kereses?q=ios">#ios</a></span>
												<span class="tag"><a href="/kereses?q=ipad">#ipad</a></span>
												<span class="tag"><a href="/kereses?q=ipad%20pro">#ipad pro</a></span>
												<span class="tag"><a href="/kereses?q=tablet">#tablet</a></span>
												<span class="tag"><a href="/kereses?q=t%C3%A1blag%C3%A9p">#táblagép</a></span>
												<span class="tag"><a href="/kereses?q=soc">#soc</a></span>
												<span class="tag"><a href="/kereses?q=a10x">#a10x</a></span>
											</div>
														</footer>
				<section class="share-article">
					<div class="social-likes" data-url="https://pcworld.hu/pcwlite/lehengerloen-eros-az-uj-imac-pro-szebbek-es-jobbak-az-uj-ipadek-229467.html" data-title="Lehengerlően erős az új iMac Pro; szebbek és jobbak az új iPadek" data-zeroes="yes">
						<div class="facebook" title="Megosztás Facebook">Facebook</div>
						
						<div class="plusone" title="Megosztás Google+">Google+</div>
					</div>
				</section>
				

                                <div data-spklw-widget="widget-57e03fb4e73a5"></div> <!-- Strossle code -->
                
				                				<section class="article-comments">
					<div class="disqus-comments" id="kommentek">
						<div class="button-wrapper">
							<button class="load-more-button button blue gae-comment-click-open comments-toggle">Hozzászólások</button>
						</div>
						<div class="content" id="disqus_thread"></div>
						<script>
						var disqus_shortname = 'pcworld'; // required: replace example with your forum shortname
						</script>
						<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
					</div>
				</section>
							</article>
		</div>
		<aside class="section section-1-3">
				<div class="section-wrapper field_global_rightside">
						<div class="section depth_1 section-3-3" id="s_1456070198">
				
	

	<div class="section-wrapper field_global_rightside">
	</div>
	
	<div class="box-wrapper field_global_rightside">
									<div class="box box-actual-magazine">
						<div class="element">
				<div class="image">
					<img src="https://i.cdn29.hu/apix_collect_c/tartalom/covers/pcw/pcw_promo_2017_06_n_309x418_cover.jpg" alt="" class="img-responsive">				</div>
				<div class="actions">
					<a href="/plus" class="button orange">PCW+</a>
					<a href="http://piacter.project029.hu/pcworld-elofizetes" rel="external" class="button blue">Előfizetés</a>
				</div>
			</div>
		</div>

	
								<div class="box ad">
			<!-- Goa3 beépítés: pcworld_jobb_billboard1, 3133167 -->
<div id="zone3133167" class="goAdverticum"></div>
			<span>Hirdetés</span>
		</div>
	
								<div class="box box-html">
			<div class="element">
								<div style="text-align:center;"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fpcworldhu&tabs&width=360&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1008462282554202" width="360" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			</div>
		</div>

	
								<div class="box box-news-list">
						<div class="title-box-wrapper">
								<h3 class="box-title platform-">Legolvasottabbak</h3>
			</div>
									<div class="element">
                <a href="/pcwmaster/18-magos-szornyeteg-a-core-i9-7980xe-itt-az-x299-es-platform-229186.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/primary/1705/intel_core_i9_x_series_skylake_20170530_115659_original_240x135_cover.jpg" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        18-magos szörnyeteg a Core i9-7980XE; itt az X299-es platform
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwpro/globalis-katasztrofa-250-millio-gepet-fertoztek-meg-229330.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/primary/1706/0bd7248cf7a2d4a924eae257be13f6835_151cc7882121954a6e53cc6ba6ff57f71_1200x640_20170602_093944_original_240x135_cover.jpg" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        Globális katasztrófa: 250 millió gépet fertőztek meg
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwpro/nagy-baj-lesz-ha-ezt-a-windows-10-buildet-letoltod-229333.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/primary/1706/03b_484x273_20170602_095202_original_240x135_cover.png" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        Nagy baj lesz, ha ezt a Windows 10 buildet letöltöd
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/computex2017/gamer-finomsagok-229364.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/primary/1706/08_20170602_141506_original_240x135_cover.png" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        Két PC egy házban és egyéb gamer finomságok - Bitfenix, Noblechairs, Cougar
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwmaster/vilagrekordot-dontott-a-core-i9-7900x-229272.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/primary/1706/small_core_i9_20170601_093923_original_240x135_cover.jpg" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        Világrekordot döntött a Core i9-7900X
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwlite/igy-neznenek-ki-a-kedvenc-appjaink-egyszerubb-csomagolasban-229341.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/primary/1706/brutalism_20170602_103542_original_240x135_cover.png" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        Így néznének ki a kedvenc appjaink egyszerűbb csomagolásban
                    </h2>
                </a>
			</div>
					</div>

	
								<div class="box ad">
			<!-- Goa3 beépítés: pcworld_jobb_billboard2, 3134986 -->
<div id="zone3134986" class="goAdverticum"></div>
			<span>Hirdetés</span>
		</div>
	
								<div class="box box-news box-news-simple">
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="https://www.gamestar.hu/hardver/rocket-league-pc-228022.html"  rel="external">Így építs menő Rocket League PC-t!</a>
                            
                        </h2>
					</div>
				</div>
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="https://www.gamestar.hu/jatekvilag/terry-crews-jayztwocents-pc-227642.html"  rel="external">Terry Crews kapott egy egyedi PC-t, és pont úgy reagált, ahogy mi tennénk</a>
                            
                        </h2>
					</div>
				</div>
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="/tippek/hogyan-szerezzunk-recepteket-dzsuszokhoz-154082.html" >Hogyan szerezzünk recepteket dzsúszokhoz?</a>
                            
                        </h2>
					</div>
				</div>
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="/tippek/hogyan-utemezzuk-a-hivasainkat-androidon-154079.html" >Hogyan ütemezzük a hívásainkat Androidon?</a>
                            
                        </h2>
					</div>
				</div>
					</div>

	
								<div class="box ad">
			<!-- Goa3 beépítés: pcworld_interstitial, 3135032 -->
<div id="zone3135032" class="goAdverticum"></div>
			<span>Hirdetés</span>
		</div>
	
								<div class="box ad">
			<div align="center" style="margin-top:10px; margin-bottom:10px;">
<a href="http://elastic91.hu/index.php?p=4" target="_blank"><img src="https://www.gamestar.hu/project/images/elastic_250x250.gif"></a>
</div>
			<span>Hirdetés</span>
		</div>
	
			</div>
</div>
			</div>

	<div class="box-wrapper field_global_rightside">
	</div>


		</aside>
	</div>
</div>
<div id="back_top">
	<a href="#wrap">
		<svg style="width:24px;height:24px" viewBox="0 0 24 24">
			<path fill="#ffffff" d="M7.41,15.41L12,10.83L16.59,15.41L18,14L12,8L6,14L7.41,15.41Z" />
		</svg>
	</a>
</div>
<footer class="footer">
	<div class="partners-footer">
		<div class="container">
			<a href="http://www.computerworld.hu/" title="Computerworld" rel="external"><div class="computerworld partner"></div></a>
			<a href="http://www.pcworld.hu/" title="PCWorld" rel="external"><div class="pcworld partner"></div></a>
			<a href="http://www.gamestar.hu/" title="GameStar" rel="external"><div class="gamestar partner"></div></a>
			<div class="footer-divider"></div>
		</div>
	</div>
	<div class="author-footer">
		<div class="container">
			<p><b>Kiadó:</b> Project029 Media and Communications Kft. - <a rel="external" href="http://www.project029.com/impresszum#pcworld">Impresszum</a> - <a rel="external" href="http://smartsense.hu/">Hirdetési ajánlatunk</a> - <a href="http://www.project029.com/adatvedelem">Adatvédelmi elveink</a></p>
		</div>
	</div>
</footer>



<div class="ad ad-optionless_bottom optionless_bottom_box">
	<script src="//video.vid4u.org/vid4ul.js" type="text/javascript"></script><script type="text/javascript">vid4u.init(1,1,"FERLYZL1qz",null,3);</script></div>




<div class="adblocker">
	<div class="info">
		<div class="smiley"></div>
		<p>Úgy tűnik, AdBlockert használsz, amivel megakadályozod a reklámok megjelenítését. Amennyiben szeretnéd támogatni a munkánkat, kérjük add hozzá az oldalt a kivételek listájához, vagy támogass minket közvetlenül! <a href="/adblock">További információért kattints!</a></p>
		<span class="close">
			<svg style="width:24px;height:24px" viewBox="0 0 24 24">
				<path fill="#000000" d="M12,2C17.53,2 22,6.47 22,12C22,17.53 17.53,22 12,22C6.47,22 2,17.53 2,12C2,6.47 6.47,2 12,2M15.59,7L12,10.59L8.41,7L7,8.41L10.59,12L7,15.59L8.41,17L12,13.41L15.59,17L17,15.59L13.41,12L17,8.41L15.59,7Z" />
			</svg>
		</span>
	</div>
	<div class="mask"></div>
</div>

<script>
function downloadJSAtOnload() {
	var element = document.createElement("script");
	element.src = '/core/js/onload.js?v1';
	document.body.appendChild(element);
}
if (window.addEventListener) window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent) window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;
</script>

<script src="//ad.adverticum.net/g3.js"></script>
<script src="//static.apester.com/js/sdk/v1.1/apester-sdk.min.js"></script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> <!-- Strossle code -->

<!-- Gemius -->


<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjVFzcuSvZlJfoT4dINS9dWY7Dn13QQG7cKXf25CSD7.T7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<iframe src="/web4sso" style="width:1px;height:1px;display:none;"></iframe>

<!-- Generated at: 2017-06-06 08:45:12 -->

</body>

</html>
