<!DOCTYPE html>

<html lang="hu">
<head>
        <title>Még jobb lett a OnePlus 6 kamerája - PC World</title>
    
	<meta name="description" content="Megérkezett az OxygenOS 5.1.9, amely még tovább erősíti a OnePlus 6 kameráját." />
	<meta name="keywords" content="oneplus, oneplus 6, frissítés, android, kamera, kép, fotó, oxygenos" />

	<base href="https://pcworld.hu/">
	<link rel="canonical" href="https://pcworld.hu/pcwlite/meg-jobb-lett-a-oneplus-6-kameraja-250883.html" />

	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-capable" content="yes" />

	<link rel="apple-touch-icon" sizes="57x57" href="https://pcworld.hu/site/images/icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://pcworld.hu/site/images/icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://pcworld.hu/site/images/icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://pcworld.hu/site/images/icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://pcworld.hu/site/images/icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://pcworld.hu/site/images/icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://pcworld.hu/site/images/icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://pcworld.hu/site/images/icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://pcworld.hu/site/images/icons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="https://pcworld.hu/site/images/icons/manifest.json">
	<link rel="mask-icon" href="https://pcworld.hu/site/images/icons/safari-pinned-tab.svg" color="#231f20">
	<link rel="shortcut icon" href="https://pcworld.hu/site/images/icons/favicon.ico">
	<meta name="msapplication-TileColor" content="#231f20">
	<meta name="msapplication-TileImage" content="https://pcworld.hu/site/images/icons/mstile-144x144.png">
	<meta name="msapplication-config" content="https://pcworld.hu/site/images/icons/browserconfig.xml">
	<meta name="theme-color" content="#d42222">

	<meta property="fb:app_id" content="510790489006953" />
	<meta property="fb:admins" content="1095475245" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="PC World" />
	<meta property="og:url" content="https://pcworld.hu/pcwlite/meg-jobb-lett-a-oneplus-6-kameraja-250883.html" />
	<meta property="article:publisher" content="https://www.facebook.com/pcworldhu" />

		<meta property="og:title" content="Még jobb lett a OnePlus 6 kamerája" />
	<meta property="og:description" content="Megérkezett az OxygenOS 5.1.9, amely még tovább erősíti a OnePlus 6 kameráját." />
	<meta property="og:image" content="https://i.cdn29.hu/apix_collect_c/primary/1807/4_20180721_111927_original_760x425_cover.jpg" />
	
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:domain" content="PC World"/>
		<meta name="twitter:title" content="Még jobb lett a OnePlus 6 kamerája"/>
	<meta name="twitter:image:src" content="https://i.cdn29.hu/apix_collect_c/primary/1807/4_20180721_111927_original_760x425_cover.jpg"/>
	<meta name="twitter:description" content="Megérkezett az OxygenOS 5.1.9, amely még tovább erősíti a OnePlus 6 kameráját."/>
	
	<link rel="stylesheet" href="/site/css/font-awesome.min.css" media="screen" />
		<link rel="stylesheet" href="/core/css/photoswipe.css" media="screen" />
	<link rel="stylesheet" href="/core/css/default-skin.css" media="screen" />

	<link rel="stylesheet" href="/site/css/jssocials/jssocials.css" media="screen" />
	<link rel="stylesheet" href="/site/css/jssocials/jssocials-theme-flat.css" media="screen" />
		<link rel="stylesheet" href="/site/css/style.css" media="screen,print" />

	<script>
	window.vapid = {
		public_key: 'BFMPX9OiSlkpdp8y5gslyKA_0-XV2GaRhANfBrRPg9O7ODuqKHvB6DyTCGpKvdSb0zwVaYNpkZIjFglHn3wEGVs',
		private_key: null
	}

	var _onload_scripts = [];

	_onload_scripts.push('/site/js/jssocials/jssocials.min.js');

	_onload_scripts.push('/core/js/ads.js');
	_onload_scripts.push('/site/js/site.js'); // ?d=20180723
	_onload_scripts.push('/site/js/push_subscription.js');
		_onload_scripts.push('https://embed.web4.hu/js/embed2.js');
	
	
		</script>

    
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3903484-3"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-3903484-3', { 'anonymize_ip': true });
        </script>

        <!--   
        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
          ga('create', 'UA-3903484-3', 'auto');
          ga('require', 'displayfeatures');
          ga('send', 'pageview');
        </script>
        -->
    

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>

<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  container: document.getElementById("cookie-policy-content"),
  palette: {
    popup: {
      background: "#000"
    },
    button: {
      background: "#f1d600"
    }
  },
  revokable: true,
  content: {
    message: 'A weboldalon cookie-kat használunk annak érdekében, hogy a lehető legjobb felhasználói élményt nyújtsuk. Amennyiben folytatod a böngészést nálunk, úgy tekintjük, hogy nincs kifogásod a cookie-k fogadása ellen. A részletekért',
    allow: "Elfogadom",
    link: "kattints ide",
    href: "https://www.project029.com/adatvedelem"
  },
  elements: {
    message: '<span id="cookieconsent:desc" class="cc-message">{{message}}</span>',
    messagelink: '<span id="cookieconsent:desc" class="cc-message">{{message}} <a aria-label="learn more about cookies" tabindex="0" class="cc-link" href="{{href}}" target="_blank">{{link}}</a>!</span>',
    allow: '<a aria-label="allow cookies" tabindex="0" class="cc-btn cc-allow">{{allow}}</a>',
    link: '<a aria-label="learn more about cookies" tabindex="0" class="cc-link" href="{{href}}" target="_blank">{{link}}!</a>'
  },
  compliance: {
    'info': '<div class="cc-compliance">{{allow}}</div>',
    'opt-in': '<div class="cc-compliance cc-highlight">{{allow}}</div>'
  },
  type: 'info',
})});
</script>
<style>
.cc-window {
    z-index: 9999999 !important;
}
</style>



</head>

<body class=" have-ad">

    <div id="cookie-policy-content"></div>

<header class="full-header">
	<div class="container">
		<div class="row">
			<div class="mobile-search-icon" id="icon-search-mobile">
				<svg class="icon searchtrigger" style="width:36px;height:36px" viewBox="0 0 24 24">
					<path fill="#ffffff" d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path>
				</svg>
			</div>
			<div class="logo">
				<a href="/"><img src="/site/images/pcworld-logo.svg" alt="" title="PC World" class="img-responsive" /></a>
			</div>
			<nav class="navigation">
				<ul class="menu">

                    <li><a href="/pcwlite">PCW.LITE</a></li>
                    <li><a href="/pcwpro">PCW.PRO</a></li>
                    <li><a href="/pcwmaster">PCW.MASTER</a></li>
                    <!--
                        <li><a href="/hardver">Hardver</a></li>
                        <li><a href="/mobil">Mobil</a></li>
                        <li><a href="/szoftver">Szoftver</a></li>
                        <li><a href="/vr">VR</a></li>
                        <li><a href="/auto">Autó</a></li>
                        <li><a href="/eletmod">Életmód</a></li>
                        <li><a href="/tesztek">Tesztek</a></li>
                        <li><a href="/tippek">Tippek</a></li>
                    -->
                    <!--<li><a href="/blogok">Blogok</a></li>-->
                    <li><a href="/plus">PCW+</a></li>
                    <li><a href="/okosotthon">Okosotthon</a></li>
					<li id="icon-rss">
						<a href="http://pcworld.hu/site/rss/rss.xml" target="_blank">
                            <svg class="icon" style="width:16px;height:24px" viewBox="0 0 430.1 430.1">
                                <path d="M97.5 332.5c10.4 10.4 16.8 24.5 16.8 40.2 0 15.7-6.4 29.8-16.8 40.2l0 0c-10.4 10.4-24.6 16.7-40.4 16.7 -15.8 0-29.9-6.3-40.3-16.7C6.4 402.5 0 388.4 0 372.7c0-15.7 6.4-29.9 16.8-40.3v0c10.4-10.4 24.6-16.7 40.3-16.7C72.9 315.7 87.1 322.1 97.5 332.5zM97.5 332.5v0c0 0 0 0 0 0L97.5 332.5zM16.8 412.9c0 0 0 0 0 0 0 0 0 0 0 0L16.8 412.9zM0 146.3v82.1c53.6 0 104.3 21.1 142.3 59.1 37.9 37.9 58.9 88.7 59 142.5h0v0.1h82.5c-0.1-78.2-31.9-149.1-83.3-200.5C149.1 178.1 78.3 146.3 0 146.3zM0.2 0v82.1c191.7 0.1 347.5 156.2 347.6 348h82.3c-0.1-118.6-48.2-226-126.1-303.9C226.1 48.3 118.7 0.1 0.2 0z"/>
                            </svg>
                        </a>
					</li>

                    

					

										<li id="icon-user">
						<a href="https://belepes.web4.hu/belepes?redirect=https%3A%2F%2Fpcworld.hu%2Fpcwlite%2Fmeg-jobb-lett-a-oneplus-6-kameraja-250883.html">
							<svg class="icon" style="width:24px;height:24px" viewBox="0 0 24 24">
								<path d="M12,4A4,4 0 0,1 16,8A4,4 0 0,1 12,12A4,4 0 0,1 8,8A4,4 0 0,1 12,4M12,14C16.42,14 20,15.79 20,18V20H4V18C4,15.79 7.58,14 12,14Z" />
							</svg>
						</a>
					</li>
										<li id="icon-search">
						<svg class="icon searchtrigger" style="width:24px;height:24px" viewBox="0 0 24 24">
							<path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path>
						</svg>
					</li>
				</ul>
			</nav>
			<div class="search-wrapper">
				<form action="/kereses" method="get" class="searchform">
					<input type="text" name="q" placeholder="Keresés..." class="search" />
					<button type="submit" class="search-submit">Keress</button>
				</form>
			</div>
			
			<nav class="mobile-navigation">
				<div class="menu-trigger">
					<svg style="width:36px;height:36px" viewBox="0 0 24 24">
						<path fill="#ffffff" d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z" />
					</svg>
				</div>
				<div class="mobile-menu">
					<ul class="mobile-menu-list">
                        <li><a href="/pcwlite">PCW.LITE</a></li>
                        <li><a href="/pcwpro">PCW.PRO</a></li>
                        <li><a href="/pcwmaster">PCW.MASTER</a></li>
                        <!--
                        <li><a href="/hardver">Hardver</a></li>
                        <li><a href="/mobil">Mobil</a></li>
                        <li><a href="/szoftver">Szoftver</a></li>
                        <li><a href="/vr">VR</a></li>
                        <li><a href="/ifa-2016">IFA 2016</a></li>
                        <li><a href="/auto">Autó</a></li>
                        <li><a href="/eletmod">Életmód</a></li>
                        <li><a href="/tesztek">Tesztek</a></li>
                        <li><a href="/tippek">Tippek</a></li>
                        -->
                        <li><a href="/blogok">Blogok</a></li>
                        <li><a href="/plus">PCW+</a></li>
                        <li><a href="/okosotthon">Okosotthon</a></li>
                        <!--
						<li><a href="/hirek">Hírek</a></li>
						<li><a href="/elozetesek">Előzetesek</a></li>
						<li><a href="/tesztek">Tesztek</a></li>
																		<li><a href="/auto">Auto</a></li>
												<li><a href="/computex2017">Computex 2017</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/hardver">Hardver</a></li>
												<li><a href="/ifa2017">IFA 2017</a></li>
												<li><a href="/mobil">Mobil</a></li>
												<li><a href="/pcwlite">PCW.lite</a></li>
												<li><a href="/szoftver">Szoftver</a></li>
												<li><a href="/tesztek">Tesztek</a></li>
												<li><a href="/tippek">Tippek</a></li>
																		<li><a href="/plus">GS+</a></li>
                        -->
					</ul>
					<div class="mobile-menu-login-menu">
												<div class="login-button-mobile button blue">
							<a href="http://belepes.web4.hu/belepes?redirect=http%3A%2F%2Fpcworld.hu%2Fpcwlite%2Fmeg-jobb-lett-a-oneplus-6-kameraja-250883.html">
								<svg class="icon" style="width:24px;height:24px" viewBox="0 0 24 24">
									<path d="M12,4A4,4 0 0,1 16,8A4,4 0 0,1 12,12A4,4 0 0,1 8,8A4,4 0 0,1 12,4M12,14C16.42,14 20,15.79 20,18V20H4V18C4,15.79 7.58,14 12,14Z" />
								</svg>
								Bejelentkezés
							</a>
						</div>
											</div>
				</div>
			</nav>
		</div>
	</div>
</header>
<div class="clearfix"></div>

<div class="container ad ad-header-after">
	<!-- Goa3 beépítés: pcworld_leaderboard_fejlec_alatt, 3134988 -->
<div id="zone3134988" class="goAdverticum"></div>
	<span>Hirdetés</span>
</div>


<div class="container main single-article">
	<div class="section-wrapper">
				<div class="section section-2-3">
						<div class="image">
				<img src="https://i.cdn29.hu/apix_collect_c/primary/1807/4_20180721_111927_original_760x425_cover.jpg" alt="" class="img-responsive" />
			</div>
						<article>
				<header>
					<h1 class="title">Még jobb lett a OnePlus 6 kamerája</h1>
					<div class="meta">
						<div class="info">
							<address rel="author" class="author">Harangi László</address> | <time pubdate="2018-07-23 11:00:46" itemprop="datePublished">2018 július 23. 11:00</time>
						</div>
						
					</div>
				</header>
				<p class="lead">Megérkezett az OxygenOS 5.1.9, amely még tovább erősíti a OnePlus 6 kameráját.</p>
								<div class="content">
					<p>A OnePlus nemrég kiadta a fontosnak számító OxygenOS 5.1.9-es rendszerfrissítést az aktuális zászlóshajójára, a OnePlus 6-ra. </p>

<div class="ad ad-article-inside"><!-- Goa3 beépítés: pcworld_billboard_cikkkozi, 3177191 -->
<div id="zone3177191" class="goAdverticum"></div><span>Hirdetés</span></div>

<p>A csomag legfontosabb tulajdonsága, hogy tovább javítja a készülék egyébként is jól sikerült kameráját. Javult a képminőség, a fotók tisztasága, a dinamikatartomány, portrémódban a szélek érzékelése, illetve a fókuszálás sebessége és pontossága is jobb lett. </p>
<p><figure class="formatted_image" style=""><img src="https://i.cdn29.hu/apix_collect_c/1507/hl/hl_screenshot_20180721111537_1_original_760x760.jpg" alt="" /></figure></p>
<p>A szelfikamera mostantól szépítő móddal is rendelkezik, illetve integrálva lett a Google Lens is a kamerába, amely képes felismerni a valódi objektumokat. </p>
<p>Az üzenetküldő app már csoportos MMS küldésére is lehetőséget ad, javult a WiFi stabilitása, illetve a Bluetooth is jobban működik az autókban. Több hibát is kijavítottak, illetve a júliusi biztonsági frissítéseket is tartalmazza a 342 MB-os csomag. </p>
									</div>
								<footer>
										<div class="tags">
						<span class="tags-title">Címkék:</span>
												<span class="tag"><a href="/kereses?q=oneplus">#oneplus</a></span>
												<span class="tag"><a href="/kereses?q=oneplus%206">#oneplus 6</a></span>
												<span class="tag"><a href="/kereses?q=friss%C3%ADt%C3%A9s">#frissítés</a></span>
												<span class="tag"><a href="/kereses?q=android">#android</a></span>
												<span class="tag"><a href="/kereses?q=kamera">#kamera</a></span>
												<span class="tag"><a href="/kereses?q=k%C3%A9p">#kép</a></span>
												<span class="tag"><a href="/kereses?q=fot%C3%B3">#fotó</a></span>
												<span class="tag"><a href="/kereses?q=oxygenos">#oxygenos</a></span>
											</div>
														</footer>
				<section class="share-article">
					
					<div id="share"></div>
				</section>
				

				               
                                <div data-spklw-widget="widget-57e03fb4e73a5"></div> <!-- Strossle code -->
                
				                				<section class="article-comments">
					<div class="disqus-comments" id="kommentek">
						<div class="button-wrapper">
							<button class="load-more-button button blue gae-comment-click-open comments-toggle">Hozzászólások</button>
						</div>
						<div class="content" id="disqus_thread"></div>
						<script>
						var disqus_shortname = 'pcworld'; // required: replace example with your forum shortname
						</script>
						<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
					</div>
				</section>
												
			</article>
		</div>
		<aside class="section section-1-3">
				<div class="section-wrapper field_global_rightside">
						<div class="section depth_1 section-3-3 " id="s_1456070198">
				
	

	<div class="section-wrapper field_global_rightside">
	</div>
	
	<div class="box-wrapper field_global_rightside">
									<div class="box  box-actual-magazine">
						<div class="element">
				<div class="image">
					<img src="https://i.cdn29.hu/apix_collect_c/tartalom/covers/pcw/pcw_promo_2018_07_n_309x418_cover.jpg" alt="" class="img-responsive">				</div>
				<div class="actions">
					<a href="/plus" class="button orange">PCW+</a>
					<a href="http://piacter.project029.hu/pcworld-elofizetes" rel="external" class="button blue">Előfizetés</a>
				</div>
			</div>
		</div>

	
								<div class="box  ad">
			<!-- Goa3 beépítés: pcworld_jobb_billboard1, 3133167 -->
<div id="zone3133167" class="goAdverticum"></div>
			<span>Hirdetés</span>
		</div>
	
								<div class="box  box-html">
			<div class="element">
								<div style="text-align:center;"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fpcworldhu&tabs&width=360&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1008462282554202" width="360" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			</div>
		</div>

	
								<div class="box  box-news-list">
						<div class="title-box-wrapper">
								<h3 class="box-title platform-">Legolvasottabbak</h3>
			</div>
									<div class="element">
                <a href="/pcwlite/ez-a-rendszer-valthatja-le-az-androidot-250832.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/primary/1807/4_20180720_102939_original_240x135_cover.jpg" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        Ez a rendszer válthatja le az Androidot
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwlite/facebook-13-ev-korhatar-tiltas-250830.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/primary/1807/facebook_13_ev_korhatar_001_20180720_101649_original_240x135_cover.png" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        A Facebook most tényleg letiltja a 13 év alattiakat
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwlite/velemeny-google-android-eb-buntetes-apple-microsoft-szavazas-250787.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/1807/google-android-eb-velemeny/google_android_eb_velemeny_screenshot_20180719161648_1_original_240x135_cover.png" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        Vélemény: a Google-t büntetik azért, amit az Apple-nek szabad?
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwlite/erkezik-a-gpu-turbo-mod-a-regebbi-huawei-okostelefonokra-250686.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/primary/1807/7_20180717_114121_original_240x135_cover.jpg" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        Érkezik a GPU Turbo mód a régebbi Huawei okostelefonokra
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwlite/90-nap-mulva-teljesen-megvaltozhat-az-android-250770.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/1807/android-birsag-eb/android_birsag_eb_screenshot_20180711114357_1_original_240x135_cover.png" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        90 nap maradt megváltoztatni az Androidot, vagy jön a büntetés
                    </h2>
                </a>
			</div>
						<div class="element">
                <a href="/pcwlite/nagyon-meno-lesz-a-galaxy-s10-ujjlenyomat-olvasoja-250685.html" >
                    <div class="image">
                                                <img src="https://i.cdn29.hu/apix_collect_c/primary/1807/6_20180717_113314_original_240x135_cover.jpg" alt="" class="img-responsive" />
                    </div>
                    <h2 class="title">
                        Nagyon menő lesz a Galaxy S10 ujjlenyomat-olvasója
                    </h2>
                </a>
			</div>
					</div>

	
								<div class="box  ad">
			<!-- Goa3 beépítés: pcworld_jobb_billboard2, 3134986 -->
<div id="zone3134986" class="goAdverticum"></div>
			<span>Hirdetés</span>
		</div>
	
								<div class="box  box-news box-news-simple">
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="https://www.helloworldonline.hu/netbiztonsag/iden-is-az-eset-vedi-a-helloworld-gyerekeit-250668.html"  rel="external">Idén is az ESET védi a HelloWorld gyerekeit</a>
                            
                        </h2>
					</div>
				</div>
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="https://www.helloworldonline.hu/oktatas/milyen-informatikai-tabort-valasszunk-249348.html"  rel="external">Milyen informatikai tábort válasszunk?</a>
                            
                        </h2>
					</div>
				</div>
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="https://www.gamestar.hu/hardver/playstation-5-amd-gpu-cpu-hiresztelesek-249397.html"  rel="external">Megvan, mi hajthatja majd a PlayStation 5-öt?</a>
                            
                        </h2>
					</div>
				</div>
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="https://www.helloworldonline.hu/tananyagok/excel-tippek-uj-diagramtipusok-248767-o1.html"  rel="external">Excel-tippek: Új diagramtípusok</a>
                            
                        </h2>
					</div>
				</div>
					</div>

	
								<div class="box  ad">
			<!-- Goa3 beépítés: pcworld_leaderboard_fejlec_folott, 3134989 -->
<div id="zone3134989" class="goAdverticum"></div>
			<span>Hirdetés</span>
		</div>
	
			</div>
</div>
			</div>

	<div class="box-wrapper field_global_rightside">
	</div>


		</aside>
	</div>
</div>
<div id="back_top">
	<a href="#wrap">
		<svg style="width:24px;height:24px" viewBox="0 0 24 24">
			<path fill="#ffffff" d="M7.41,15.41L12,10.83L16.59,15.41L18,14L12,8L6,14L7.41,15.41Z" />
		</svg>
	</a>
</div>
<footer class="footer">
	<div class="partners-footer">
		<div class="container">
			<a href="http://www.computerworld.hu/" title="Computerworld" rel="external"><div class="computerworld partner"></div></a>
			<a href="http://www.pcworld.hu/" title="PCWorld" rel="external"><div class="pcworld partner"></div></a>
			<a href="http://www.gamestar.hu/" title="GameStar" rel="external"><div class="gamestar partner"></div></a>
			<div class="footer-divider"></div>
		</div>
	</div>
	<div class="author-footer">
		<div class="container">
			<p><b>Kiadó:</b> Project029 Media and Communications Kft. - <a rel="external" href="http://www.project029.com/impresszum#pcworld">Impresszum</a> - <a rel="external" href="http://smartsense.hu/">Hirdetési ajánlatunk</a> - <a href="http://www.project029.com/adatvedelem">Adatvédelmi elveink</a></p>
			<p><a rel="external" href="https://hirekegyben.hu/" target="_blank">HírekEgyben.hu</a></p>
		</div>
	</div>
</footer>



<div class="ad ad-optionless_bottom optionless_bottom_box">
	<script src="//video.vid4u.org/vid4ul.js" type="text/javascript"></script><script type="text/javascript">vid4u.init(1,1,"FERLYZL1qz",null,3);</script></div>




<div class="adblocker">
	<div class="info">
		<div class="smiley"></div>
		<p>Úgy tűnik, AdBlockert használsz, amivel megakadályozod a reklámok megjelenítését. Amennyiben szeretnéd támogatni a munkánkat, kérjük add hozzá az oldalt a kivételek listájához, vagy támogass minket közvetlenül! <a href="/adblock">További információért kattints!</a></p>
		<span class="close">
			<svg style="width:24px;height:24px" viewBox="0 0 24 24">
				<path fill="#000000" d="M12,2C17.53,2 22,6.47 22,12C22,17.53 17.53,22 12,22C6.47,22 2,17.53 2,12C2,6.47 6.47,2 12,2M15.59,7L12,10.59L8.41,7L7,8.41L10.59,12L7,15.59L8.41,17L12,13.41L15.59,17L17,15.59L13.41,12L17,8.41L15.59,7Z" />
			</svg>
		</span>
	</div>
	<div class="mask"></div>
</div>


<div id="web-push-popup">
	<div class="web-push-popup-container">
		<div class="web-push-popup-text clearfix">
			<p>
				Engedélyezi, hogy a https://pcworld.hu értesítéseket küldjön Önnek a kiemelt hírekről?
				<span>Az értesítések bármikor kikapcsolhatók a böngésző beállításaiban.</span>
			</p>
		</div>
		<div class="web-push-popup-footer">
			<a href="#" id="web-push-popup-close-btn" class="btn btn-default">Nem kérem</a>
			<a href="#" id="web-push-popup-enable-btn" class="btn btn-primary">Engedélyezem</a>
		</div>
	</div>
</div>

<script>
function downloadJSAtOnload() {
	var element = document.createElement("script");
	element.src = '/core/js/onload.js?v1';
	document.body.appendChild(element);
}
if (window.addEventListener) window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent) window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;
</script>

<script src="//ad.adverticum.net/g3.js"></script>
<script src="//static.apester.com/js/sdk/v1.1/apester-sdk.min.js"></script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> <!-- Strossle code -->

<!-- Gemius -->


<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjVFzcuSvZlJfoT4dINS9dWY7Dn13QQG7cKXf25CSD7.T7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<iframe src="/web4sso" style="width:1px;height:1px;display:none;"></iframe>

<!-- Generated at: 2018-07-23 20:49:11 -->

</body>

</html>

