<!DOCTYPE html>

<html lang="hu">
<head>
        <title>Süllyed a Google Allo - PC World</title>
    
	<meta name="description" content="Jól indult az Allo pályafutása, de már a top 500 androidos app listájából is kiesett." />
	<meta name="keywords" content="google, allo, üzenetküldő, üzenetküldés, azonnali üzenetküldő, app, okostelefon" />

	<base href="https://pcworld.hu/">
	<link rel="canonical" href="https://pcworld.hu/szoftver/sullyed-a-google-allo-224032.html" />

	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-capable" content="yes" />

	<link rel="apple-touch-icon" sizes="57x57" href="https://pcworld.hu/site/images/icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://pcworld.hu/site/images/icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://pcworld.hu/site/images/icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://pcworld.hu/site/images/icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://pcworld.hu/site/images/icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://pcworld.hu/site/images/icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://pcworld.hu/site/images/icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://pcworld.hu/site/images/icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://pcworld.hu/site/images/icons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="https://pcworld.hu/site/images/icons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="https://pcworld.hu/site/images/icons/manifest.json">
	<link rel="mask-icon" href="https://pcworld.hu/site/images/icons/safari-pinned-tab.svg" color="#231f20">
	<link rel="shortcut icon" href="https://pcworld.hu/site/images/icons/favicon.ico">
	<meta name="msapplication-TileColor" content="#231f20">
	<meta name="msapplication-TileImage" content="https://pcworld.hu/site/images/icons/mstile-144x144.png">
	<meta name="msapplication-config" content="https://pcworld.hu/site/images/icons/browserconfig.xml">
	<meta name="theme-color" content="#d42222">

	<meta property="fb:app_id" content="510790489006953" />
	<meta property="fb:admins" content="1095475245" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="PC World" />
	<meta property="og:url" content="https://pcworld.hu/szoftver/sullyed-a-google-allo-224032.html" />
	<meta property="article:publisher" content="https://www.facebook.com/pcworldhu" />

		<meta property="og:title" content="Süllyed a Google Allo" />
	<meta property="og:description" content="Jól indult az Allo pályafutása, de már a top 500 androidos app listájából is kiesett." />
	<meta property="og:image" content="https://i.cdn29.hu/apix_collect_c/primary/1702/google_io_allo_header_0001_20170202_100049_original_760x425_cover.jpg" />
	
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:domain" content="PC World"/>
		<meta name="twitter:title" content="Süllyed a Google Allo"/>
	<meta name="twitter:image:src" content="https://i.cdn29.hu/apix_collect_c/primary/1702/google_io_allo_header_0001_20170202_100049_original_760x425_cover.jpg"/>
	<meta name="twitter:description" content="Jól indult az Allo pályafutása, de már a top 500 androidos app listájából is kiesett."/>
	
		<link rel="stylesheet" href="/core/css/photoswipe.css" media="screen" />
	<link rel="stylesheet" href="/core/css/default-skin.css" media="screen" />
		<link rel="stylesheet" href="/site/css/style.css?20160523" media="screen,print" />

	<script>
	var _onload_scripts = [];

	_onload_scripts.push('/core/js/ads.js');
	_onload_scripts.push('/site/js/site.js?d=20170202');

	
		</script>

    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-3903484-3', 'auto');
      ga('require', 'displayfeatures');
      ga('send', 'pageview');
    </script>
    

</head>

<body class=" have-ad">

<header class="full-header">
	<div class="container">
		<div class="row">
			<div class="mobile-search-icon" id="icon-search-mobile">
				<svg class="icon searchtrigger" style="width:36px;height:36px" viewBox="0 0 24 24">
					<path fill="#ffffff" d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path>
				</svg>
			</div>
			<div class="logo">
				<a href="/"><img src="/site/images/pcworld-logo.svg" alt="" title="PC World" class="img-responsive" /></a>
			</div>
			<nav class="navigation">
				<ul class="menu">

                    <li><a href="/hardver">Hardver</a></li>
                    <li><a href="/mobil">Mobil</a></li>
                    <li><a href="/szoftver">Szoftver</a></li>
                    <li><a href="/vr">VR</a></li>
                    <li><a href="/auto">Autó</a></li>
                    <li><a href="/eletmod">Életmód</a></li>
                    <li><a href="/tesztek">Tesztek</a></li>
                    <li><a href="/tippek">Tippek</a></li>
                    <li><a href="/blogok">Blogok</a></li>
                    <li><a href="/plus">PCW+</a></li>
					<li id="icon-rss">
						<a href="http://pcworld.hu/site/rss/rss.xml" target="_blank">
                            <svg class="icon" style="width:16px;height:24px" viewBox="0 0 430.1 430.1">
                                <path d="M97.5 332.5c10.4 10.4 16.8 24.5 16.8 40.2 0 15.7-6.4 29.8-16.8 40.2l0 0c-10.4 10.4-24.6 16.7-40.4 16.7 -15.8 0-29.9-6.3-40.3-16.7C6.4 402.5 0 388.4 0 372.7c0-15.7 6.4-29.9 16.8-40.3v0c10.4-10.4 24.6-16.7 40.3-16.7C72.9 315.7 87.1 322.1 97.5 332.5zM97.5 332.5v0c0 0 0 0 0 0L97.5 332.5zM16.8 412.9c0 0 0 0 0 0 0 0 0 0 0 0L16.8 412.9zM0 146.3v82.1c53.6 0 104.3 21.1 142.3 59.1 37.9 37.9 58.9 88.7 59 142.5h0v0.1h82.5c-0.1-78.2-31.9-149.1-83.3-200.5C149.1 178.1 78.3 146.3 0 146.3zM0.2 0v82.1c191.7 0.1 347.5 156.2 347.6 348h82.3c-0.1-118.6-48.2-226-126.1-303.9C226.1 48.3 118.7 0.1 0.2 0z"/>
                            </svg>
                        </a>
					</li>

                    

					

										<li id="icon-user">
						<a href="https://belepes.web4.hu/belepes?redirect=https%3A%2F%2Fpcworld.hu%2Fszoftver%2Fsullyed-a-google-allo-224032.html">
							<svg class="icon" style="width:24px;height:24px" viewBox="0 0 24 24">
								<path d="M12,4A4,4 0 0,1 16,8A4,4 0 0,1 12,12A4,4 0 0,1 8,8A4,4 0 0,1 12,4M12,14C16.42,14 20,15.79 20,18V20H4V18C4,15.79 7.58,14 12,14Z" />
							</svg>
						</a>
					</li>
										<li id="icon-search">
						<svg class="icon searchtrigger" style="width:24px;height:24px" viewBox="0 0 24 24">
							<path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path>
						</svg>
					</li>
				</ul>
			</nav>
			<div class="search-wrapper">
				<form action="/kereses" method="get" class="searchform">
					<input type="text" name="q" placeholder="Keresés..." class="search" />
					<button type="submit" class="search-submit">Keress</button>
				</form>
			</div>
			
			<nav class="mobile-navigation">
				<div class="menu-trigger">
					<svg style="width:36px;height:36px" viewBox="0 0 24 24">
						<path fill="#ffffff" d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z" />
					</svg>
				</div>
				<div class="mobile-menu">
					<ul class="mobile-menu-list">
                        <li><a href="/hardver">Hardver</a></li>
                        <li><a href="/mobil">Mobil</a></li>
                        <li><a href="/szoftver">Szoftver</a></li>
                        <li><a href="/vr">VR</a></li>
                        <li><a href="/ifa-2016">IFA 2016</a></li>
                        <li><a href="/auto">Autó</a></li>
                        <li><a href="/eletmod">Életmód</a></li>
                        <li><a href="/tesztek">Tesztek</a></li>
                        <li><a href="/tippek">Tippek</a></li>
                        <li><a href="/blogok">Blogok</a></li>
                        <li><a href="/plus">PCW+</a></li>
                        <!--
						<li><a href="/hirek">Hírek</a></li>
						<li><a href="/elozetesek">Előzetesek</a></li>
						<li><a href="/tesztek">Tesztek</a></li>
																		<li><a href="/auto">Auto</a></li>
												<li><a href="/eletmod">Életmód</a></li>
												<li><a href="/hardver">Hardver</a></li>
												<li><a href="/mobil">Mobil</a></li>
												<li><a href="/szoftver">Szoftver</a></li>
												<li><a href="/tesztek">Tesztek</a></li>
												<li><a href="/tippek">Tippek</a></li>
												<li><a href="/vr">Virtuális Valóság</a></li>
																		<li><a href="/plus">GS+</a></li>
                        -->
					</ul>
					<div class="mobile-menu-login-menu">
												<div class="login-button-mobile button blue">
							<a href="http://belepes.web4.hu/belepes?redirect=http%3A%2F%2Fpcworld.hu%2Fszoftver%2Fsullyed-a-google-allo-224032.html">
								<svg class="icon" style="width:24px;height:24px" viewBox="0 0 24 24">
									<path d="M12,4A4,4 0 0,1 16,8A4,4 0 0,1 12,12A4,4 0 0,1 8,8A4,4 0 0,1 12,4M12,14C16.42,14 20,15.79 20,18V20H4V18C4,15.79 7.58,14 12,14Z" />
								</svg>
								Bejelentkezés
							</a>
						</div>
											</div>
				</div>
			</nav>
		</div>
	</div>
</header>
<div class="clearfix"></div>

<div class="container ad ad-header-after">
	<!-- Goa3 beépítés: pcworld_leaderboard_fejlec_folott, 3134989 -->
<div id="zone3134989" class="goAdverticum"></div>
	<span>Hirdetés</span>
</div>


<div class="container main single-article">
	<div class="section-wrapper">
				<div class="section section-2-3">
						<div class="image">
				<img src="https://i.cdn29.hu/apix_collect_c/primary/1702/google_io_allo_header_0001_20170202_100049_original_760x425_cover.jpg" alt="" class="img-responsive" />
			</div>
						<article>
				<header>
					<h1 class="title">Süllyed a Google Allo</h1>
					<div class="meta">
						<div class="info">
							<address rel="author" class="author">Harangi László</address> | <time pubdate="2017-02-02 10:00:50" itemprop="datePublished">2017 február 2. 10:00</time>
						</div>
						
					</div>
				</header>
				<p class="lead">Jól indult az Allo pályafutása, de már a top 500 androidos app listájából is kiesett.</p>
								<div class="content">
					<p>Egészen jól indult a Google Allo csevegőjének a pályafutása, azonban mostanra az 500 legnépszerűbb androidos app listájából is <a href="https://www.appannie.com/apps/google-play/app/com.google.android.apps.fireball/rank-history/#vtype=day&amp;countries=US&amp;start_date=2017-01-03&amp;end_date=2017-02-01&amp;view=rank&amp;lm=7" target="_blank">kiesett</a>. Ez azt jelenti, hogy az eddigi legnagyobb mélységben a népszerűsége. </p>
<p>
<div class="ad ad-article-inside"><!-- Goa3 beépítés: pcworld_tartalmi_lead_alatt, 3134992 -->
<div id="zone3134992" class="goAdverticum"></div><span>Hirdetés</span></div>
</p>
<p>Az app egyébként többször sikeresen lépett előre a Play Áruházban decemberben és januárban, kisebb frissítéseknek és új funkcióknak hála. A trend azonban összességében lefelé mutat. </p>
<p>Bár az Allo az első négy napja alatt 5 millió letöltést gyűjtött még tavaly szeptemberben, a következő 5 millió már 3 hónapba telt. </p>
<p><figure class="formatted_image" style=""><img src="https://i.cdn29.hu/apix_collect_c/1507/hl/hl_screenshot_20170202095545_1_original_760x760.jpg" alt="" /></figure></p>
<p>Az Allo azért sem lett a felhasználók kedvence, mert funkciókban viszonylag szegényes, sok alapvető és fontosnak ítélt dolgot nem tud vagy támogat. Ezek nélkül esélytelennek bizonyult a Viber, a WhatsApp, a Facebook Messenger és az iMessage jelentette mezőnnyel. </p>
									</div>
								<div class="ad ad-article-end">
					<!-- Goa3 beépítés: pcworld_tartalmi_kommentbox_folott, 3134991 -->
<div id="zone3134991" class="goAdverticum"></div>
					<span>Hirdetés</span>
				</div>
												<footer>
										<div class="tags">
						<span class="tags-title">Címkék:</span>
												<span class="tag"><a href="/kereses?q=google">#google</a></span>
												<span class="tag"><a href="/kereses?q=allo">#allo</a></span>
												<span class="tag"><a href="/kereses?q=%C3%BCzenetk%C3%BCld%C5%91">#üzenetküldő</a></span>
												<span class="tag"><a href="/kereses?q=%C3%BCzenetk%C3%BCld%C3%A9s">#üzenetküldés</a></span>
												<span class="tag"><a href="/kereses?q=azonnali%20%C3%BCzenetk%C3%BCld%C5%91">#azonnali üzenetküldő</a></span>
												<span class="tag"><a href="/kereses?q=app">#app</a></span>
												<span class="tag"><a href="/kereses?q=okostelefon">#okostelefon</a></span>
											</div>
														</footer>
				<section class="share-article">
					<div class="social-likes" data-url="https://pcworld.hu/szoftver/sullyed-a-google-allo-224032.html" data-title="Süllyed a Google Allo" data-zeroes="yes">
						<div class="facebook" title="Megosztás Facebook">Facebook</div>
						
						<div class="plusone" title="Megosztás Google+">Google+</div>
					</div>
				</section>
				

                                <div data-spklw-widget="widget-57e03fb4e73a5"></div> <!-- Strossle code -->
                
				                				<section class="article-comments">
					<header>
						<h3 class="sub-title">Te mit gondolsz?</h3>
					</header>
					<div class="disqus-comments">
						<div class="content" id="disqus_thread"></div>
						<script>
						var disqus_shortname = 'pcworld'; // required: replace example with your forum shortname
						</script>
						<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
					</div>
				</section>
							</article>
		</div>
		<aside class="section section-1-3">
				<div class="section-wrapper field_global_rightside">
						<div class="section depth_1 section-3-3" id="s_1456070198">
				
	

	<div class="section-wrapper field_global_rightside">
	</div>
	
	<div class="box-wrapper field_global_rightside">
									<div class="box box-actual-magazine">
						<div class="element">
				<div class="image">
					<img src="https://i.cdn29.hu/apix_collect_c/tartalom/covers/pcw/pcw_promo_2017_02_n_309x418_cover.jpg" alt="" class="img-responsive">				</div>
				<div class="actions">
					<a href="/plus" class="button orange">PCW+</a>
					<a href="http://piacter.project029.hu/pcworld-elofizetes" rel="external" class="button blue">Előfizetés</a>
				</div>
			</div>
		</div>

	
								<div class="box ad">
			<!-- Goa3 beépítés: pcworld_jobb_billboard1, 3133167 -->
<div id="zone3133167" class="goAdverticum"></div>
			<span>Hirdetés</span>
		</div>
	
								<div class="box box-html">
			<div class="element">
								<div style="text-align:center;"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fpcworldhu&tabs&width=360&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1008462282554202" width="360" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			</div>
		</div>

	
								<div class="box box-news-list">
						<div class="title-box-wrapper">
								<h3 class="box-title platform-">Legolvasottabbak</h3>
			</div>
									<div class="element">
				<div class="image">
					<a href="/szoftver/nincs-ertelme-antivirust-telepiteni-az-ujabb-windowsokra-223813.html">
												<img src="https://i.cdn29.hu/apix_collect_c/primary/1701/windows_defender_20170128_122258_original_240x135_cover.jpg" alt="" class="img-responsive" />
					</a>
				</div>
				<h2 class="title">
                    <a href="/szoftver/nincs-ertelme-antivirust-telepiteni-az-ujabb-windowsokra-223813.html">Nincs értelme antivírust telepíteni az újabb Windowsokra?</a>
                    
                </h2>
			</div>
						<div class="element">
				<div class="image">
					<a href="/mobil/oriasi-szivargas-a-galaxy-s8-rol-223757.html">
												<img src="https://i.cdn29.hu/apix_collect_c/primary/1701/samsung_logo_1_20170127_112616_original_240x135_cover.jpg" alt="" class="img-responsive" />
					</a>
				</div>
				<h2 class="title">
                    <a href="/mobil/oriasi-szivargas-a-galaxy-s8-rol-223757.html">Óriási szivárgás a Galaxy S8-ról?</a>
                    
                </h2>
			</div>
						<div class="element">
				<div class="image">
					<a href="/szoftver/erkezik-az-android-7.1.2-223922.html">
												<img src="https://i.cdn29.hu/apix_collect_c/primary/1701/pixel_xl_1_herocrop_20170131_095411_original_240x135_cover.jpg" alt="" class="img-responsive" />
					</a>
				</div>
				<h2 class="title">
                    <a href="/szoftver/erkezik-az-android-7.1.2-223922.html">Érkezik az Android 7.1.2</a>
                    
                </h2>
			</div>
						<div class="element">
				<div class="image">
					<a href="/eletmod/trump-azert-sem-cserel-telefont-223702.html">
												<img src="https://i.cdn29.hu/apix_collect_c/primary/1701/161205trumpcall_editorial_20170126_125220_original_240x135_cover.jpg" alt="" class="img-responsive" />
					</a>
				</div>
				<h2 class="title">
                    <a href="/eletmod/trump-azert-sem-cserel-telefont-223702.html">Trump azért sem cserél telefont</a>
                    
                </h2>
			</div>
						<div class="element">
				<div class="image">
					<a href="/hardver/ez-volt-2016-legmegbizhatobb-hdd-markaja-223976.html">
												<img src="https://i.cdn29.hu/apix_collect_c/primary/1702/ts5k1500_closeup3disks_hr_01_20170201_084852_original_240x135_cover.jpg" alt="" class="img-responsive" />
					</a>
				</div>
				<h2 class="title">
                    <a href="/hardver/ez-volt-2016-legmegbizhatobb-hdd-markaja-223976.html">Ez volt 2016 legmegbízhatóbb HDD-márkája</a>
                    
                </h2>
			</div>
						<div class="element">
				<div class="image">
					<a href="/szoftver/ma-jon-a-jatekos-mod-a-windows-10-elozetesebe-223711.html">
												<img src="https://i.cdn29.hu/apix_collect_c/primary/1701/win10_game_mode_20170126_153545_original_240x135_cover.jpg" alt="" class="img-responsive" />
					</a>
				</div>
				<h2 class="title">
                    <a href="/szoftver/ma-jon-a-jatekos-mod-a-windows-10-elozetesebe-223711.html">Ma jön a játékos mód a Windows 10 előzetesébe</a>
                    
                </h2>
			</div>
					</div>

	
								<div class="box ad">
			<!-- Goa3 beépítés: pcworld_jobb_billboard2, 3134986 -->
<div id="zone3134986" class="goAdverticum"></div>
			<span>Hirdetés</span>
		</div>
	
								<div class="box box-news box-news-simple">
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="/tippek/hogyan-szerezzunk-recepteket-dzsuszokhoz-154082.html">Hogyan szerezzünk recepteket dzsúszokhoz?</a>
                            
                        </h2>
					</div>
				</div>
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="/tippek/hogyan-utemezzuk-a-hivasainkat-androidon-154079.html">Hogyan ütemezzük a hívásainkat Androidon?</a>
                            
                        </h2>
					</div>
				</div>
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="/kozelet/20-ev-utan-leall-a-yahoo-szolgaltatasa-154385.html">20 év után leáll a Yahoo szolgáltatása</a>
                            
                        </h2>
					</div>
				</div>
							<div class="element">
										<div class="text">
						<h2 class="title">
                            <a href="/mobil/3g-s-okosoraval-keszul-az-lg-is-154380.html">3G-s okosórával készül az LG is</a>
                            
                        </h2>
					</div>
				</div>
					</div>

	
								<div class="box ad">
			<!-- Goa3 beépítés: pcworld_interstitial, 3135032 -->
<div id="zone3135032" class="goAdverticum"></div>
			<span>Hirdetés</span>
		</div>
	
								<div class="box ad">
			<div align="center" style="margin-top:10px; margin-bottom:10px;">
<a href="http://elastic91.hu/index.php?p=4" target="_blank"><img src="http://gamestar.hu/project/images/elastic_250x250.gif"></a>
</div>
			<span>Hirdetés</span>
		</div>
	
			</div>
</div>
			</div>

	<div class="box-wrapper field_global_rightside">
	</div>


		</aside>
	</div>
</div>
<div id="back_top">
	<a href="#wrap">
		<svg style="width:24px;height:24px" viewBox="0 0 24 24">
			<path fill="#ffffff" d="M7.41,15.41L12,10.83L16.59,15.41L18,14L12,8L6,14L7.41,15.41Z" />
		</svg>
	</a>
</div>
<footer class="footer">
	<div class="partners-footer">
		<div class="container">
			<a href="http://www.computerworld.hu/" title="Computerworld" rel="external"><div class="computerworld partner"></div></a>
			<a href="http://www.pcworld.hu/" title="PCWorld" rel="external"><div class="pcworld partner"></div></a>
			<a href="http://www.gamestar.hu/" title="GameStar" rel="external"><div class="gamestar partner"></div></a>
			<div class="footer-divider"></div>
		</div>
	</div>
	<div class="author-footer">
		<div class="container">
			<p><b>Kiadó:</b> Project029 Media and Communications Kft. - <a rel="external" href="http://www.project029.com/impresszum#pcworld">Impresszum</a> - <a rel="external" href="http://smartsense.hu/">Hirdetési ajánlatunk</a> - <a href="http://www.project029.com/adatvedelem">Adatvédelmi elveink</a></p>
		</div>
	</div>
</footer>






<div class="adblocker">
	<div class="info">
		<div class="smiley"></div>
		<p>Úgy tűnik, AdBlockert használsz, amivel megakadályozod a reklámok megjelenítését. Amennyiben szeretnéd támogatni a munkánkat, kérjük add hozzá az oldalt a kivételek listájához, vagy támogass minket közvetlenül! <a href="/adblock">További információért kattints!</a></p>
		<span class="close">
			<svg style="width:24px;height:24px" viewBox="0 0 24 24">
				<path fill="#000000" d="M12,2C17.53,2 22,6.47 22,12C22,17.53 17.53,22 12,22C6.47,22 2,17.53 2,12C2,6.47 6.47,2 12,2M15.59,7L12,10.59L8.41,7L7,8.41L10.59,12L7,15.59L8.41,17L12,13.41L15.59,17L17,15.59L13.41,12L17,8.41L15.59,7Z" />
			</svg>
		</span>
	</div>
	<div class="mask"></div>
</div>

<script>
function downloadJSAtOnload() {
	var element = document.createElement("script");
	element.src = '/core/js/onload.js?v1';
	document.body.appendChild(element);
}
if (window.addEventListener) window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent) window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;
</script>

<script src="//ad.adverticum.net/g3.js"></script>
<script src="//static.apester.com/js/sdk/v1.1/apester-sdk.min.js"></script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> <!-- Strossle code -->


<script type="text/javascript">
var disqus_config = function () { 
  this.language = "hu";
};
</script>
<script>
if (typeof disqus_shortname != 'undefined') {
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;dsq.language = "hu";
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
} )();
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
} ());
}
</script>

<!-- Gemius -->


<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjVFzcuSvZlJfoT4dINS9dWY7Dn13QQG7cKXf25CSD7.T7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



<iframe src="/web4sso" style="width:1px;height:1px;display:none;"></iframe>

<!-- Generated at: 2017-02-02 10:01:00 -->

</body>

</html>
